
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Sirops toxiques en Gambie : pas d&#039;indemnisation pour les victimes - Journal de Brazza</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta property="fb:pages" content="723407914511625" />
  <link href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">





  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldebrazza/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
<script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sirops toxiques en Gambie : pas d&#039;indemnisation pour les victimes - Journal de Brazza" />
<meta property="og:description" content="Les parents et les familles des enfants victimes des quatre sirops contaminés importés d&rsquo;Inde ont refusé l&rsquo;indemnisation de 20.000 dollars proposée par le ministère gambien du Genre.Le mois dernier, l&rsquo;Organisation mondiale de la santé (OMS) a attiré l&rsquo;attention sur le décès de 70 enfants gambiens à la suite de ce que l&rsquo;on appelle l&rsquo;insuffisance rénale &hellip;" />
<meta property="og:url" content="https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/" />
<meta property="og:site_name" content="Journal de Brazza" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="GAMBIE" />
<meta property="article:tag" content="OUEST" />
<meta property="article:tag" content="Santé" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2022-11-07T16:18:05+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les parents et les familles des enfants victimes des quatre sirops contaminés importés d&rsquo;Inde ont refusé l&rsquo;indemnisation de 20.000 dollars proposée par le ministère gambien du Genre.Le mois dernier, l&rsquo;Organisation mondiale de la santé (OMS) a attiré l&rsquo;attention sur le décès de 70 enfants gambiens à la suite de ce que l&rsquo;on appelle l&rsquo;insuffisance rénale [&hellip;]" />
<meta name="twitter:title" content="Sirops toxiques en Gambie : pas d&#039;indemnisation pour les victimes - Journal de Brazza" />
<meta name="twitter:image" content="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678378888873.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux" href="https://www.journaldebrazza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux des commentaires" href="https://www.journaldebrazza.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes Flux des commentaires" href="https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldebrazza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaldebrazza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldebrazza.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldebrazza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldebrazza.com/wp-json/wp/v2/posts/204694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldebrazza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldebrazza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.journaldebrazza.com/?p=204694' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Fsirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Fsirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113011007-1', 'auto');
 
	ga('send', 'pageview');
</script>




    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>






<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




</head>
<body id="top" class="post-template-default single single-post postid-204694 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				19h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Brazza" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:infos@journaldebrazza.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldebrazza.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>

			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldebrazza.jdb&hl=fr"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal de Brazza</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Congo en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->




			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldebrazza.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/udh-yuki/" rel="tag">Udh-Yuki</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/legislatives-et-locales-2022/" rel="tag">Législatives et locales 2022</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/universite-marien-ngouabi/" rel="tag">Université Marien-Ngouabi</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/unis-pour-le-congo/" rel="tag">Unis pour le Congo</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="">
							<img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldebrazza.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-invite-au-forum-de-paris-sur-la-paix/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : Denis Sassou N’Guesso invité au forum de Paris sur la paix</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-une-messe-daction-de-grace-en-memoire-de-clement-mouamba/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : une messe d’action de grâce en mémoire de Clément Mouamba</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-le-depute-thierry-moungalla-se-retire-de-lassemblee-nationale/">Congo : le député Thierry Moungalla se retire de l’Assemblée&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-invite-au-forum-de-paris-sur-la-paix/">Congo : Denis Sassou N’Guesso invité au forum de Paris&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-a-la-session-extraordinaire-de-la-ceeac/">Congo : Denis Sassou Nguesso à la session extraordinaire de&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-recoit-en-audience-daniel-ona-ondo/">Congo : Denis Sassou Nguesso reçoit en audience Daniel Ona&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-4774"><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/">Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-4775"><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a>
</li>
	<li class="cat-item cat-item-5829"><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/uba/">UBA</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-ouverture-du-9e-colloque-international-du-fige/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-1024x570.jpg 1024w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-791x440.jpg 791w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : ouverture du 9è colloque international du FIGE</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/comment-fonctionne-une-banque-en-ligne/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Comment fonctionne une banque en ligne ?" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Comment fonctionne une banque en ligne ?</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/comment-fonctionne-une-banque-en-ligne/">Comment fonctionne une banque en ligne ?</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-ouverture-du-9e-colloque-international-du-fige/">Congo : ouverture du 9è colloque international du FIGE</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldebrazza.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-debut-des-travaux-detude-sur-luniversalite-dinternet/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-240x135.jpeg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-780x440.jpeg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-380x215.jpeg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : début des travaux d’étude sur l’universalité d’internet</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-universite-marien-ngouabi-la-greve-des-vacataires-se-poursuit/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo-Université Marien Ngouabi : la grève des vacataires se poursuit</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-un-pasteur-egorge-son-fils-sous-recommandation-de-dieu/">Congo : un pasteur égorge son fils sous recommandation de&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-suspension-des-activites-a-la-morgue-de-djiri/">Congo : suspension des activités à la morgue de Djiri</a></li>
																																<li><a href="https://www.journaldebrazza.com/https-www-journaldebrazza-com-wp-admin-post-phppost204528actionedit/">Congo : l&rsquo;école d’optique inauguré à Brazzaville</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-chancelia-moulounda-en-liberte-provisoire/">Congo : Chancelia Moulounda en liberté provisoire</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldebrazza.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldebrazza.com/category/sport/football/">Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-se-qualifie-pour-le-3e-tour/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Eliminatoires CAN U23 : le Congo se qualifie pour le 3e tour</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-simpose-face-a-la-tunisie/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Eliminatoires CAN U23 : le Congo s’impose face à la Tunisie</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-simpose-face-a-la-tunisie/">Eliminatoires CAN U23 : le Congo s’impose face à la&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-vers-un-possible-depart-de-paul-put/">Congo : vers un possible départ de Paul Put</a></li>
																																<li><a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-se-qualifie-pour-le-3e-tour/">Eliminatoires CAN U23 : le Congo se qualifie pour le&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-le-debut-du-championnat-national-renvoye-au-25-octobre/">Congo : le début du championnat national renvoyé au 25&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldebrazza.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-le-festival-tuseo-de-retour-ce-27-octobre/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : le festival Tuséo de retour ce 27 octobre</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/prix-du-jeune-ecrivain-2023-ouverture-des-candidatures-jusquen-fevrier/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Prix du jeune écrivain 2023 : ouverture des candidatures jusqu’en février</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/prix-du-jeune-ecrivain-2023-ouverture-des-candidatures-jusquen-fevrier/">Prix du jeune écrivain 2023 : ouverture des candidatures jusqu’en&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-le-festival-tuseo-de-retour-ce-27-octobre/">Congo : le festival Tuséo de retour ce 27 octobre</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldebrazza.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-lhopital-general-de-loandjili-a-eu-une-journee-portes-ouvertes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : l’hôpital général de Loandjili a eu une journée portes ouvertes</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-cancer-du-sein-et-du-col-de-luterus-les-sages-femmes-sensibilisent/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo-cancer du sein et du col de l’utérus : les sages-femmes sensibilisent</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-les-organes-de-gestion-du-coronavirus-dissout/">Congo : les organes de gestion du coronavirus dissout</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-lhopital-general-de-loandjili-a-eu-une-journee-portes-ouvertes/">Congo : l’hôpital général de Loandjili a eu une journée&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-cancer-du-sein-et-du-col-de-luterus-les-sages-femmes-sensibilisent/">Congo-cancer du sein et du col de l’utérus : les&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldebrazza.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/quand-arrive-septembre-plaidoyer-pour-une-nouvelle-conception-de-leducation-au-congo-et-en-afrique/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Quand arrive septembre-plaidoyer pour une nouvelle conception de l’éducation au Congo et en Afrique</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/rachat-de-la-dette-commerciale-du-congo-eviter-un-effet-pervers-sur-leconomie/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat.jpg 443w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Rachat de la dette commerciale du Congo: éviter un effet pervers sur l’économie</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-lamelioration-de-la-gouvernance-electorale-est-un-processus-dans-tous-les-pays/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo: «l’amélioration de la gouvernance électorale est un processus dans tous les pays»</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-la-sorcellerie-et-la-justice-aux-ordalies-le-tribunal-de-linvisible/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : la sorcellerie et la justice aux «Ordalies, le tribunal de l’invisible»</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldebrazza.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldebrazza.com/category/dossiers/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/">Grand angle</a>
</li>
	<li class="cat-item cat-item-5811"><a href="https://www.journaldebrazza.com/category/dossiers/journal-officiel/">Journal Officiel</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldebrazza.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a>
</li>
	<li class="cat-item cat-item-5018"><a href="https://www.journaldebrazza.com/category/international/apo/">APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/ouverture-a-abidjan-du-21e-concours-dagregation-du-cames/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Ouverture à Abidjan du 21e concours d&rsquo;agrégation du CAMES</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/burkina-des-proches-de-lex-president-damiba-arretes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-768x432.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-782x440.jpg 782w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-600x338.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Burkina : Des proches de l&rsquo;ex-président Damiba arrêtés</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/la-passe-darmes-entre-bamako-et-paris-se-poursuit-a-dakar/">La passe d&rsquo;armes entre Bamako et Paris se poursuit à&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/lactiviste-nathalie-yamb-persona-non-grata-en-france/">L&rsquo;activiste Nathalie Yamb, persona non grata en France</a></li>
																																<li><a href="https://www.journaldebrazza.com/burkina-le-capitaine-ibrahim-traore-ne-veut-pas-de-wagner/">Burkina : Le capitaine Ibrahim Traoré ne veut pas de&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/a-lonu-bamako-maintient-ses-accusations-contre-paris/">A l&rsquo;Onu, Bamako maintient ses accusations contre Paris</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/election-de-miss-congo-brazzaville-en-france/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/FfJV-qV9dQU/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Election de miss Congo Brazzaville en&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/congo-six-morts-dans-un-commissariat-les-familles-des-victimes-demandent-une-enquete/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/HtjdnSqdyVg/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Congo : six morts dans un&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/jean-jacques-bouya-a-procede-ce-16-mai-2021-a-la-signature-de-laccord-de-mise-en-oeuvre-du-centre-de-maintenance-des-aeronefs-de-brazzaville-en-compagnie-de-sa-collegue-ingrid-olga-ghislaine-ebo/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Gal1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Gal1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2021/05/Gal1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Jean Jacques BOUYA a procédé, ce&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/le-president-de-la-republique-denis-sassou-nguesso-va-participer-au-sommet-sur-le-financement-des-economies-africaines-ce-18-mai-2021-a-paris-france/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Présiiiii-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Présiiiii-1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2021/05/Présiiiii-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le Président de la République Denis&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>

									<li class="mobile-only link-mobile" ><a href="https://www.journaldebrazza.com/information-en-continue/congo" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li>


																											    					
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-invite-au-forum-de-paris-sur-la-paix/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Nguesso-et-Macron-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : Denis Sassou N’Guesso invité au forum de Paris sur la paix</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-une-messe-daction-de-grace-en-memoire-de-clement-mouamba/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Clement-Mouamba-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : une messe d’action de grâce en mémoire de Clément Mouamba</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-le-depute-thierry-moungalla-se-retire-de-lassemblee-nationale/">Congo : le député Thierry Moungalla se retire de l’Assemblée&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-invite-au-forum-de-paris-sur-la-paix/">Congo : Denis Sassou N’Guesso invité au forum de Paris&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-a-la-session-extraordinaire-de-la-ceeac/">Congo : Denis Sassou Nguesso à la session extraordinaire de&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-recoit-en-audience-daniel-ona-ondo/">Congo : Denis Sassou Nguesso reçoit en audience Daniel Ona&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/uba/">UBA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-ouverture-du-9e-colloque-international-du-fige/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-1024x570.jpg 1024w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-791x440.jpg 791w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/fige.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : ouverture du 9è colloque international du FIGE</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/comment-fonctionne-une-banque-en-ligne/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Comment fonctionne une banque en ligne ?" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Fonctionnement-dune-banque-en-ligne-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Comment fonctionne une banque en ligne ?</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/comment-fonctionne-une-banque-en-ligne/">Comment fonctionne une banque en ligne ?</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-ouverture-du-9e-colloque-international-du-fige/">Congo : ouverture du 9è colloque international du FIGE</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-debut-des-travaux-detude-sur-luniversalite-dinternet/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-240x135.jpeg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-780x440.jpeg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-380x215.jpeg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Etude-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : début des travaux d’étude sur l’universalité d’internet</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-universite-marien-ngouabi-la-greve-des-vacataires-se-poursuit/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/Greve-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo-Université Marien Ngouabi : la grève des vacataires se poursuit</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-un-pasteur-egorge-son-fils-sous-recommandation-de-dieu/">Congo : un pasteur égorge son fils sous recommandation de&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-suspension-des-activites-a-la-morgue-de-djiri/">Congo : suspension des activités à la morgue de Djiri</a></li>
																						<li><a href="https://www.journaldebrazza.com/https-www-journaldebrazza-com-wp-admin-post-phppost204528actionedit/">Congo : l&rsquo;école d’optique inauguré à Brazzaville</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-chancelia-moulounda-en-liberte-provisoire/">Congo : Chancelia Moulounda en liberté provisoire</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-se-qualifie-pour-le-3e-tour/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/congo-une-710x455-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Eliminatoires CAN U23 : le Congo se qualifie pour le 3e tour</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-simpose-face-a-la-tunisie/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/U23-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Eliminatoires CAN U23 : le Congo s’impose face à la Tunisie</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-simpose-face-a-la-tunisie/">Eliminatoires CAN U23 : le Congo s’impose face à la&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-vers-un-possible-depart-de-paul-put/">Congo : vers un possible départ de Paul Put</a></li>
																						<li><a href="https://www.journaldebrazza.com/eliminatoires-can-u23-le-congo-se-qualifie-pour-le-3e-tour/">Eliminatoires CAN U23 : le Congo se qualifie pour le&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-le-debut-du-championnat-national-renvoye-au-25-octobre/">Congo : le début du championnat national renvoyé au 25&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-le-festival-tuseo-de-retour-ce-27-octobre/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Tuseo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : le festival Tuséo de retour ce 27 octobre</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/prix-du-jeune-ecrivain-2023-ouverture-des-candidatures-jusquen-fevrier/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/Le-Prix-du-Jeune-Ecrivain-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Prix du jeune écrivain 2023 : ouverture des candidatures jusqu’en février</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/prix-du-jeune-ecrivain-2023-ouverture-des-candidatures-jusquen-fevrier/">Prix du jeune écrivain 2023 : ouverture des candidatures jusqu’en&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-le-festival-tuseo-de-retour-ce-27-octobre/">Congo : le festival Tuséo de retour ce 27 octobre</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-lhopital-general-de-loandjili-a-eu-une-journee-portes-ouvertes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/lhopital-general-de-Loandjili-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : l’hôpital général de Loandjili a eu une journée portes ouvertes</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-cancer-du-sein-et-du-col-de-luterus-les-sages-femmes-sensibilisent/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/10/epidemie-de-virus-ebola-en-afrique-de-l-ouest-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo-cancer du sein et du col de l’utérus : les sages-femmes sensibilisent</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-les-organes-de-gestion-du-coronavirus-dissout/">Congo : les organes de gestion du coronavirus dissout</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-lhopital-general-de-loandjili-a-eu-une-journee-portes-ouvertes/">Congo : l’hôpital général de Loandjili a eu une journée&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-cancer-du-sein-et-du-col-de-luterus-les-sages-femmes-sensibilisent/">Congo-cancer du sein et du col de l’utérus : les&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/quand-arrive-septembre-plaidoyer-pour-une-nouvelle-conception-de-leducation-au-congo-et-en-afrique/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2021/08/Photo-Maurice-NGUEPE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Quand arrive septembre-plaidoyer pour une nouvelle conception de l’éducation au Congo et en Afrique</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/rachat-de-la-dette-commerciale-du-congo-eviter-un-effet-pervers-sur-leconomie/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rachat.jpg 443w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Rachat de la dette commerciale du Congo: éviter un effet pervers sur l’économie</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-lamelioration-de-la-gouvernance-electorale-est-un-processus-dans-tous-les-pays/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/04/Premier-ministre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo: «l’amélioration de la gouvernance électorale est un processus dans tous les pays»</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-la-sorcellerie-et-la-justice-aux-ordalies-le-tribunal-de-linvisible/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebrazza.com" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/01/Justice-congolaise-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : la sorcellerie et la justice aux «Ordalies, le tribunal de l’invisible»</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/">Grand angle</a></li><li><a href="https://www.journaldebrazza.com/category/dossiers/journal-officiel/">Journal Officiel</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldebrazza.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/ouverture-a-abidjan-du-21e-concours-dagregation-du-cames/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678486842836-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Ouverture à Abidjan du 21e concours d&rsquo;agrégation du CAMES</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/burkina-des-proches-de-lex-president-damiba-arretes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-768x432.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-782x440.jpg 782w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282-600x338.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678450895282.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Burkina : Des proches de l&rsquo;ex-président Damiba arrêtés</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/la-passe-darmes-entre-bamako-et-paris-se-poursuit-a-dakar/">La passe d&rsquo;armes entre Bamako et Paris se poursuit à&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/lactiviste-nathalie-yamb-persona-non-grata-en-france/">L&rsquo;activiste Nathalie Yamb, persona non grata en France</a></li>
																						<li><a href="https://www.journaldebrazza.com/burkina-le-capitaine-ibrahim-traore-ne-veut-pas-de-wagner/">Burkina : Le capitaine Ibrahim Traoré ne veut pas de&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/a-lonu-bamako-maintient-ses-accusations-contre-paris/">A l&rsquo;Onu, Bamako maintient ses accusations contre Paris</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/election-de-miss-congo-brazzaville-en-france/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/FfJV-qV9dQU/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Election de miss Congo Brazzaville en&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/congo-six-morts-dans-un-commissariat-les-familles-des-victimes-demandent-une-enquete/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/HtjdnSqdyVg/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Congo : six morts dans un&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/jean-jacques-bouya-a-procede-ce-16-mai-2021-a-la-signature-de-laccord-de-mise-en-oeuvre-du-centre-de-maintenance-des-aeronefs-de-brazzaville-en-compagnie-de-sa-collegue-ingrid-olga-ghislaine-ebo/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Gal1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Gal1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2021/05/Gal1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Jean Jacques BOUYA a procédé, ce&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/le-president-de-la-republique-denis-sassou-nguesso-va-participer-au-sommet-sur-le-financement-des-economies-africaines-ce-18-mai-2021-a-paris-france/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Présiiiii-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2021/05/Présiiiii-1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2021/05/Présiiiii-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le Président de la République Denis&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="31" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="872" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/udh-yuki/" rel="tag">Udh-Yuki</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/legislatives-et-locales-2022/" rel="tag">Législatives et locales 2022</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/universite-marien-ngouabi/" rel="tag">Université Marien-Ngouabi</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/unis-pour-le-congo/" rel="tag">Unis pour le Congo</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									07.11.2022 à 17h18 
									par 
									APA									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes > &url=https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes&body=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes : https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes Lien : https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678378888873-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678378888873-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678378888873-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678378888873-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2022/11/16678378888873-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Les parents et les familles des enfants victimes des quatre sirops contaminés importés d&rsquo;Inde ont refusé l&rsquo;indemnisation de 20.000 dollars proposée par le ministère gambien du Genre.Le mois dernier, l&rsquo;Organisation mondiale de la santé (OMS) a attiré l&rsquo;attention sur le décès de 70 enfants gambiens à la suite de ce que l&rsquo;on appelle l&rsquo;insuffisance rénale aiguë (IRA), contractée après avoir pris les sirops qui se sont avérés être contaminés par des substances toxiques.</p>
<p>Le gouvernement a déclaré qu&rsquo;il enquêtait sur ces décès et a promis de punir les responsables du processus ayant conduit à l&rsquo;importation de ces sirops, qui ont depuis été retirés par les autorités sanitaires nationales.</p>
<p>Les familles de ceux dont les enfants seraient morts d&rsquo;insuffisance rénale aiguë ont formé un groupe pour faire pression sur le gouvernement afin qu&rsquo;il enquête sur les décès et rende justice à ceux qui ont joué un rôle dans l&rsquo;importation des sirops sans respecter les règles de santé et d&rsquo;hygiène.</p>
<p>Leur président, Ebrima Sanyang, a déclaré qu&rsquo;accepter les 20.000 dollars qui devaient être partagés entre les familles concernées serait une insulte à leur cause, à savoir obtenir justice pour les jeunes victimes.</p>
<p>Par ailleurs, le groupe s&rsquo;insurge contre les affirmations de l&rsquo;Agence gouvernementale de contrôle des médicaments (MCA, sigle anglais) selon lesquelles certains des décès seraient dus aux inondations qui ont caractérisé la saison des pluies en juillet et août derniers, et non à l&rsquo;IRA.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=39&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=39&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>Ils ont déclaré que cette déclaration du MCA avait minimisé la gravité de la question et ont demandé à l&rsquo;agence de retirer cette déclaration qui a provoqué des tensions parmi les personnes directement touchées par cette tragédie.</p>
<p>Depuis que l&rsquo;OMS a lancé une alerte mondiale sur les dangers de l&rsquo;utilisation des sirops, leur fabricant, Maiden Pharmaceuticals, a été suspendu en Inde, qui a déclaré qu&rsquo;elle enquêtait également sur les médicaments contaminés.</p>
<p>Bien qu&rsquo;elle ait exprimé des regrets au sujet de la tragédie survenue en Gambie, l&rsquo;OMS continue d&rsquo;insister sur le fait que ses produits respectent des normes sanitaires internationales strictes.</p>
<p>L&rsquo;Inde affirme que les produits de la société n&rsquo;ont pas satisfait aux normes nationales de sécurité et sont donc interdits dans le pays.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldebrazza.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldebrazza.com/tag/gambie/" rel="tag">GAMBIE</a> | <a href="https://www.journaldebrazza.com/tag/ouest/" rel="tag">OUEST</a> | <a href="https://www.journaldebrazza.com/tag/sante/" rel="tag">Santé</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes > &url=https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes&body=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes : https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Sirops toxiques en Gambie : pas d&rsquo;indemnisation pour les victimes Lien : https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							



	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="873" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="376" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 

<!--
							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dl8d?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
-->
							<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dl8d?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	

							<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="874" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="377" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 
							
<!--
							<div class="read-more">
							<p class="title">A VOIR AUSSI</p>
								



		<ul class="list-post list-simple clearfix">
	        	        	          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/election-de-miss-congo-brazzaville-en-france/" class="clearfix">
			<figure class="post-img">
			<img src="https://img.youtube.com/vi/FfJV-qV9dQU/mqdefault.jpg" />			</figure>
			<h3 class="post-title">Election de miss Congo Brazzaville en France</h3>
			</a>
			</article>
			</li>


         
          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/congo-six-morts-dans-un-commissariat-les-familles-des-victimes-demandent-une-enquete/" class="clearfix">
			<figure class="post-img">
			<img src="https://img.youtube.com/vi/HtjdnSqdyVg/mqdefault.jpg" />			</figure>
			<h3 class="post-title">Congo : six morts dans un commissariat, les familles des victimes demandent une enquête</h3>
			</a>
			</article>
			</li>


         
                                  </ul>
 </div>

-->
							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/"></span>-->
<div class="fb-comments" data-href="https://www.journaldebrazza.com/sirops-toxiques-en-gambie-pas-dindemnisation-pour-les-victimes/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="34" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="40" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Congo</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#204552">
                                              <span class="post-date">02.11</span>
                                            <p>
                        Congo-Banga Kayo : les ministres valident le décret sur l’exploitation du gisement pétrogazier                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#204083">
                                              <span class="post-date">17.10</span>
                                            <p>
                        Foire aux plants : plus de trois cent mille pépinières exposées dans quatre localités                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#203766">
                                              <span class="post-date">06.10</span>
                                            <p>
                        Interpellation d’un agent des Eaux et forêts à la tête d’un groupe de braconniers                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#203384">
                                              <span class="post-date">26.09</span>
                                            <p>
                        Sept exploitants forestiers gabonais arrêtés à Mabanda                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#203382">
                                              <span class="post-date">26.09</span>
                                            <p>
                        Dieudonné Bantsimba réélu maire de Brazzaville                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#203243">
                                              <span class="post-date">21.09</span>
                                            <p>
                        Gospel : KS Bloom attendu au Congo                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#203228">
                                              <span class="post-date">20.09</span>
                                            <p>
                        CNOSC vise le podium des Jeux Olympiques                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#202843">
                                              <span class="post-date">06.09</span>
                                            <p>
                        « Esprit ya ba démons », une opération lancée pour traquer les bébés noirs                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#202815">
                                              <span class="post-date">05.09</span>
                                            <p>
                        Elim CHAN 2023 : le Congo Brazza s’impose face à Centrafrique et décroche sa qualification                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#202726">
                                              <span class="post-date">01.09</span>
                                            <p>
                        Appel à candidatures : un salon d’art pour les acteurs culturels                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#197606">
                                              <span class="post-date">16.02</span>
                                            <p>
                        La France exclut le Mali de la lutte contre le terrorisme                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#197270">
                                              <span class="post-date">04.02</span>
                                            <p>
                        Maroc : la mobilisation pour sauver Rayan, un enfant de cinq ans, émeut la nation                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#196691">
                                              <span class="post-date">18.01</span>
                                            <p>
                        RDC : David Ndaye de la milice Kamwina Nsapu aux arrêts                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#196690">
                                              <span class="post-date">18.01</span>
                                            <p>
                        Tchad : décès du Général Adoum Togoï                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#196689">
                                              <span class="post-date">18.01</span>
                                            <p>
                        Guinée : Alpha Condé se fait soigner aux Emirats arabes unis                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#196260">
                                              <span class="post-date">04.01</span>
                                            <p>
                        Culture africaine: 14 rendez-vous pour bien commencer 2022                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#196259">
                                              <span class="post-date">04.01</span>
                                            <p>
                        Soudan: nouvelle journée de mobilisation contre l’armée                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#193225">
                                              <span class="post-date">11.10</span>
                                            <p>
                        L&rsquo;OMS approuve un vaccin contre le paludisme                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#192760">
                                              <span class="post-date">28.09</span>
                                            <p>
                        Les communicateurs de l’Afrique centrale s’approprient le concept « une seule santé » au Cameroun                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#192225">
                                              <span class="post-date">13.09</span>
                                            <p>
                        Rentrée scolaire en Côte d’Ivoire: un rapport dénonce la marchandisation de l’éducation                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldebrazza.com/information-en-continue/congo/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldebrazza.com/wp-content/uploads/2022/04/Bon-plan-100x100.png" alt="" />
                            <span>Publié le 04.04.2022</span>
              <p>La localité de Loutété</p>
            </div>
            <p>Loutété est une localité du sud-est du Congo située dans le département de la Bouenza. Avec une population d'environ 20 000 habitants. Traversée par le&hellip;</p>
            <a href="https://www.journaldebrazza.com/bon-plan/la-localite-de-loutete/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="38" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/election-de-miss-congo-brazzaville-en-france/">
              <figure>
                <img src="https://img.youtube.com/vi/FfJV-qV9dQU/mqdefault.jpg" />              </figure>
              <p>Election de miss Congo Brazzaville en France</p>
              <span>le 24.11.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/congo-six-morts-dans-un-commissariat-les-familles-des-victimes-demandent-une-enquete/">
              <figure>
                <img src="https://img.youtube.com/vi/HtjdnSqdyVg/mqdefault.jpg" />              </figure>
              <p>Congo : six morts dans un commissariat, les familles des victimes demandent une enquête</p>
              <span>le 24.11.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/hopitaux-de-nkombo-et-patra-bientot-dotes-de-statuts-juridiques/">
              <figure>
                <img src="https://img.youtube.com/vi/luhmEjhQH3Y/mqdefault.jpg" />              </figure>
              <p>Hôpitaux de Nkombo et Patra bientôt dotés de statuts juridiques</p>
              <span>le 28.10.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/vers-lobligation-du-pass-sanitaire-au-congo/">
              <figure>
                <img src="https://img.youtube.com/vi/QD8yhmm48Bc/mqdefault.jpg" />              </figure>
              <p>Vers l&rsquo;obligation du pass sanitaire au Congo</p>
              <span>le 28.10.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/congo-750-000-personnes-visees-au-cours-de-loperation-coup-de-poing-contre-le-covid-19/">
              <figure>
                <img src="https://img.youtube.com/vi/leSaawxPA-U/mqdefault.jpg" />              </figure>
              <p>Congo : 750 000 personnes visées au cours de l’opération « coup de poing’’ contre le Covid-19</p>
              <span>le 28.10.2021</span>
            </a>
          </li>
                                  </ul>
      <a href=""><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="36" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/congo-un-pasteur-egorge-son-fils-sous-recommandation-de-dieu/">Congo : un pasteur égorge son fils sous recommandation de « Dieu »</a></li>
                                  <li><a href="https://www.journaldebrazza.com/la-passe-darmes-entre-bamako-et-paris-se-poursuit-a-dakar/">La passe d&rsquo;armes entre Bamako et Paris se poursuit à Dakar</a></li>
                                  <li><a href="https://www.journaldebrazza.com/lactiviste-nathalie-yamb-persona-non-grata-en-france/">L&rsquo;activiste Nathalie Yamb, persona non grata en France</a></li>
                                  <li><a href="https://www.journaldebrazza.com/guinee-lappui-de-la-france-sollicite-pour-securiser-la-frontiere-avec-le-mali/">Guinée : l&rsquo;appui de la France sollicité pour sécuriser la frontière avec le Mali</a></li>
                                  <li><a href="https://www.journaldebrazza.com/congo-le-depute-thierry-moungalla-se-retire-de-lassemblee-nationale/">Congo : le député Thierry Moungalla se retire de l’Assemblée nationale</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/cote-divoire-les-communautes-au-coeur-du-developpement-des-villes-vertes/">Côte d&rsquo;Ivoire : les communautés au cœur du développement des villes vertes</a></li>
                                  <li><a href="https://www.journaldebrazza.com/cote-divoire-le-cacao-mercedes-ameliore-produit-des-feves-entre-15-et-2-g/">Côte d&rsquo;Ivoire : le cacao Mercedes amélioré produit des fèves entre 1,5 et 2 g</a></li>
                                  <li><a href="https://www.journaldebrazza.com/burkina-le-gsim-diffuse-la-video-de-lattaque-de-gaskinde/">Burkina : le GSIM diffuse la vidéo de l&rsquo;attaque de Gaskindé</a></li>
                                  <li><a href="https://www.journaldebrazza.com/finale-de-ma-these-en-180-secondes-lafrique-sur-le-toit-du-monde/">Finale de « Ma These en 180 secondes » : l&rsquo;Afrique sur le toit du monde</a></li>
                                  <li><a href="https://www.journaldebrazza.com/cote-divoire-les-priorites-de-la-chaine-de-valeur-du-palmier-a-huile-definies/">Côte d&rsquo;Ivoire : les priorités de la chaîne de valeur du palmier à huile définies</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                     <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldebrazza.com"><u>www.journaldebrazza.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-184419" method="post" data-id="184419" data-name="Journal De Brazza Newletter" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1667850901" /><input type="hidden" name="_mc4wp_form_id" value="184419" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-21"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="363" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Brazza"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
    <div id="custom_html-20"><div class="textwidget custom-html-widget"></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDB Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldebrazza.com/emploi/dessinateurtrice-industrielle-h-f/">Dessinateur(trice) Industrielle (H / F)</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/chargee-de-la-conformite-du-systeme-hsse-et-rapports-h-f/">Chargé(e) de la Conformité du Système HSSE et Rapports (H / F)</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/technicienne-qhse-h-f/">Technicien(ne) QHSE (H / F)</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/risk-manager-responsable-gestion-des-risques-h-f/">Risk Manager/Responsable Gestion des Risques (H / F)</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/financial-controler-responsable-controle-de-gestion-budget-cost/">Financial Controler / Responsable contrôle de gestion (Budget &#038; Cost)</a></li>
                                                          </ul>
            <a href=""><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Marché-BM-recrutement-consultant-ministère-du-Plan.pdf" target="_blank">Recrutement d&rsquo;un consultant individuel pour l&rsquo;identification et élaboration de formation pour le ministère du Plan</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Avis-à-manifestation-dintérêt-BEAC.pdf" target="_blank">Avis à manifestation d&rsquo;intérêt pour la réalisation d&rsquo;un état des lieux à la BEAC</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/EOI_Congo_Dev-entrepreneuriat-féminin.pdf" target="_blank">Recrutement d&rsquo;un cabinet de consultants chargé d’élaborer la Stratégie nationale de développement de l’entrepreneuriat féminin</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Recrutement-consultant-pour-sys-dinf.pdf" target="_blank">Recrutement d&rsquo;un consultant individuel pour la mise en place d&rsquo;un système d&rsquo;information et de gestion des marchés publics</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Recrutement-cons-comptabilité.pdf" target="_blank">Recrutement d&rsquo;un consultant individuel international au titre d&rsquo;appui au Directeur général de la comptabilité dans le cadre du pilotage de la Réforme des finances publiques</a></li>
                                                          </ul>
            <a href=""><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
    <div id="custom_html-6"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="204" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-184419" method="post" data-id="184419" data-name="Journal De Brazza Newletter" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1667850901" /><input type="hidden" name="_mc4wp_form_id" value="184419" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Brazza"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldebrazza.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">Congo</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldebrazza.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldebrazza.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldebrazza.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldebrazza.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldebrazza.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldebrazza.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldebrazza.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37428"><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldebrazza.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
				</ul>
			</div>



			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldeconakry.com">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-175187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175187"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-164620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164620"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">People237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people224.com/">People224.com</a></li>
					
				</ul>
			</div>



			<div class="footer-link">
				<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
									</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2022 journaldebrazza.com - Tous droits réservés <a href="https://www.journaldebrazza.com">journaldebrazza.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="34" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldebrazza.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00804f","button_1_button_hover":"#00663f","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="398" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldebrazza.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php","post_id":"204694"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0' id='my-jquery-js'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.8.1' id='swiper-js'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0' id='app-js'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/js/app.min.js?ver=1.0' id='main_app-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mc4wp-forms-api-js-extra'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3' id='mc4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3' id='mc4wp-forms-placeholders-js'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


</body>
</html>
