
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Arpce : les consommateurs réclament une représentativité - Journal de Brazza</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">





  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldebrazza/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
<script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La doléance a été portée devant le ministre des Télécoms le 3 septembre 2020 par l&#039;Observatoire congolais des droits des consommateurs"/>
<link rel="canonical" href="https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arpce : les consommateurs réclament une représentativité - Journal de Brazza" />
<meta property="og:description" content="La doléance a été portée devant le ministre des Télécoms le 3 septembre 2020 par l&#039;Observatoire congolais des droits des consommateurs" />
<meta property="og:url" content="https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/" />
<meta property="og:site_name" content="Journal de Brazza" />
<meta property="article:tag" content="Arpce" />
<meta property="article:tag" content="Consommateurs" />
<meta property="article:tag" content="Doléance" />
<meta property="article:tag" content="O2CD" />
<meta property="article:tag" content="Représentativité" />
<meta property="article:section" content="Société&#013;" />
<meta property="article:published_time" content="2020-09-08T07:10:27+00:00" />
<meta property="og:image" content="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-600x338.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-600x338.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La doléance a été portée devant le ministre des Télécoms le 3 septembre 2020 par l&#039;Observatoire congolais des droits des consommateurs" />
<meta name="twitter:title" content="Arpce : les consommateurs réclament une représentativité - Journal de Brazza" />
<meta name="twitter:image" content="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux" href="https://www.journaldebrazza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux des commentaires" href="https://www.journaldebrazza.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Arpce : les consommateurs réclament une représentativité Flux des commentaires" href="https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldebrazza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldebrazza.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldebrazza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldebrazza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldebrazza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldebrazza.com/?p=179212' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Farpce-les-consommateurs-reclament-une-representativite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Farpce-les-consommateurs-reclament-une-representativite%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113011007-1', 'auto');
 
	ga('send', 'pageview');
</script>




    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>







<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



</head>
<body id="top" class="post-template-default single single-post postid-179212 single-format-standard category-societe ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				10h22				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Brazza" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:infos@journaldebrazza.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldebrazza.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>

			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldebrazza.jdb&hl=fr"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal de Brazza</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Congo en un clic</p>
						<span></span>
					</blockquote>
				</div>
			-->




			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldebrazza.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/general-mokoko/" rel="tag">Général Mokoko</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/etat-durgence-sanitaire/" rel="tag">Etat d'urgence sanitaire</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/christian-roger-okemba/" rel="tag">Christian Roger Okemba</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/covid-organics/" rel="tag">Covid-organics</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldebrazza.com/medias/web-tv/">
							<img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldebrazza.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldebrazza.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldebrazza.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldebrazza.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-presidentielle-2021-le-paradis-est-contre-le-vote-par-anticipation-de-la-force-publique/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo-Présidentielle 2021 : le Paradis est contre le vote par anticipation de la Force publique</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-mathias-dzon-candidat-a-la-presidentielle-de-2021/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : Mathias Dzon candidat à la présidentielle de 2021</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-le-general-mokoko-de-retour-a-brazzaville/">Congo : le général Mokoko de retour à Brazzaville</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-la-sante-du-general-mokoko-sameliore/">Congo : la santé du général Mokoko s’améliore</a></li>
																																<li><a href="https://www.journaldebrazza.com/cooperation-jean-claude-gakosso-en-visite-officielle-au-togo/">Coopération : Jean-Claude Gakosso en visite officielle au Togo</a></li>
																																<li><a href="https://www.journaldebrazza.com/brazzaville-la-commune-interdit-la-tenue-des-reunions-populaires-sans-autorisation/">Brazzaville : la commune interdit la tenue des réunions populaires&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-4774"><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/" >Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-4775"><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/groupe-bgfibank/" >Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-les-reformes-economiques-insuffisantes-des-pays-de-la-cemac/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-600x337.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : les réformes économiques insuffisantes des pays de la CEMAC</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-pme-un-nouveau-challenge-avec-de-nouveau-directeurs/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo-PME : un nouveau challenge avec de nouveaux directeurs</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/https-www-journaldebrazza-com-wp-admin-post-phppost178418actionedithttps-www-journaldebrazza-com-wp-admin-post-phppost178418actioneditpont-route-rail-brazzaville-kinshasa-letude-de-faisabilite-d/">Pont-route-rail Brazzaville-Kinshasa : début des travaux e 2021</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-ludovic-ngatse-numerise-les-bulletins-de-paie/">Congo : Ludovic Ngatsé numérise les bulletins de paie</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-letat-a-une-dette-de-200-milliards-de-fcfa-a-cnss/">Congo : l’Etat a une dette de 200 milliards de&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-pme-un-nouveau-challenge-avec-de-nouveau-directeurs/">Congo-PME : un nouveau challenge avec de nouveaux directeurs</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldebrazza.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldebrazza.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/" >Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-768x433.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Arpce : les consommateurs réclament une représentativité</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/https-www-journaldebrazza-com-wp-admin-post-phppost179170actionedithttps-www-journaldebrazza-com-wp-admin-post-phppost179170actioneditcongo-la-rentree-scolaire-2020-2021-fixee-au-1er-fevrier-202/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : la rentrée scolaire 2020-2021 fixée au 1er février</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/coronavirus-au-congo-la-reouverture-des-frontieres-aeriennes-prevue-lundi-24-aout/">Coronavirus au Congo : la réouverture des frontières aériennes prévue&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/un-congolais-trouve-la-mort-a-lhopital-de-melun-en-france/">Un congolais trouve la mort à l’hôpital de Melun en&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-une-bagarre-degenere-a-cause-dune-piece-de-100-fcfa/">Congo : une bagarre dégénère à cause d’une pièce de&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/talangai-tension-entre-les-habitants-et-la-police-a-kanga-mbanzi/">Talangaï : tension entre les habitants et la police à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldebrazza.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldebrazza.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/reprise-des-competitions-de-handball-la-cahb-presente-un-nouveau-protocole-sanitaire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Reprise des compétitions de handball : la Cahb présente un nouveau protocole sanitaire</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/can-handball-dames-le-congo-occupe-le-2eme-rang-au-classement-general/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CAN-Handball dames : le Congo occupe le 2ème rang au classement général</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/can-handball-dames-le-congo-occupe-le-2eme-rang-au-classement-general/">CAN-Handball dames : le Congo occupe le 2ème rang au&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/taekwondo-les-arbitres-invites-a-se-recycler/">Taekwondo : les arbitres invités à se recycler</a></li>
																																<li><a href="https://www.journaldebrazza.com/reprise-des-competitions-de-handball-la-cahb-presente-un-nouveau-protocole-sanitaire/">Reprise des compétitions de handball : la Cahb présente un&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldebrazza.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldebrazza.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldebrazza.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldebrazza.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldebrazza.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldebrazza.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldebrazza.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-toujours-pas-de-date-pour-la-sortie-du-film-le-parcours/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : toujours pas de date pour la sortie du film « Le Parcours »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-aubin-banzouzi-signe-le-cri-dun-pasteur/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : Aubin Banzouzi signe « Le cri d’un pasteur »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-extra-musica-nouvel-horizon-rend-un-hommage-a-la-femme/">Congo : Extra Musica nouvel horizon rend un hommage à&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/adicomawards-2020-deux-congolais-nomines/">Adicomawards 2020 : deux congolais nominés dans la catégorie humour</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-djoson-philosophe-signe-son-come-back-avec-multicolor/">Congo : Djoson philosophe signe son come-back avec « Multicolor&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/festival-international-kimoko-la-13e-edition-se-tiendra-vers-la-fin-du-mois-daout/">Festival international Kimoko : la 13e édition se tiendra vers&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldebrazza.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/chu-brazzaville-lintersyndicale-exige-la-nomination-dun-directeur-congolais/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CHU-Brazzaville : l’intersyndicale exige la nomination d’un directeur congolais</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-coronavirus-enieme-prorogation-de-letat-durgence/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-768x432.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-783x440.jpg 783w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-600x337.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat.jpg 900w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo-Coronavirus : énième prorogation de l’Etat d’urgence</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-coronavirus-enieme-prorogation-de-letat-durgence/">Congo-Coronavirus : énième prorogation de l’Etat d’urgence</a></li>
																																<li><a href="https://www.journaldebrazza.com/fin-de-la-poliomyelite-en-afrique/">Fin de la poliomyélite en Afrique</a></li>
																																<li><a href="https://www.journaldebrazza.com/chu-brazzaville-lintersyndicale-exige-la-nomination-dun-directeur-congolais/">CHU-Brazzaville : l’intersyndicale exige la nomination d’un directeur congolais</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldebrazza.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldebrazza.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldebrazza.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-du-petrole-qui-sent-la-tourbe/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-600x338.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : du pétrole qui sent la tourbe</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/covid-19-prince-bafouolo-propose-des-initiatives-solidaires-dapres-confinement/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid 19 : Prince Bafouolo propose des initiatives solidaires d’après confinement</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/bedel-baouna-signe-brazzaville-ma-mere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Bedel Baouna signe « Brazzaville, ma mère »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldebrazza.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldebrazza.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldebrazza.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldebrazza.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldebrazza.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldebrazza.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-5018"><a href="https://www.journaldebrazza.com/category/international/apo/" >APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/politique-sante-et-aviation-au-menu-des-quotidiens-marocains/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Politique, santé et aviation au menu des quotidiens marocains</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/inondations-foncier-et-faits-divers-se-partagent-la-une-des-quotidiens-senegalais/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Inondations, foncier et faits divers se partagent la Une des quotidiens sénégalais</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-brazzaville-deces-de-lancien-president-pascal-lissouba/">Congo-Brazzaville: décès de l&rsquo;ancien président Pascal Lissouba</a></li>
																																<li><a href="https://www.journaldebrazza.com/crise-malienne-cetait-previsible-sauf-pour-ibk-analyste/">Crise malienne : « C&rsquo;était prévisible sauf pour IBK »&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/3e-mandat-ouattara-des-policiers-deployes-a-abidjan-pour-empecher-les-protestations/">3e mandat Ouattara: des policiers déployés à Abidjan pour empêcher&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/mauritanie-lex-president-abdel-aziz-entendu-par-la-surete-nationale/">Mauritanie : l&rsquo;ex président Abdel Aziz entendu par la Sûreté&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldebrazza.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldebrazza.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/destin-gavet-la-presidentielle-nest-pas-dactualite-aujourdhui-la-priorite-cest-la-sante/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/RgbkTYImrFs/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">DESTIN GAVET: La présidentielle n&rsquo;est pas&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/la-9eme-session-ordinaire-du-parlement-se-prepare/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/JqSZkEIrQ9U/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">La 9ème session ordinaire du parlement&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldebrazza.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/plusieurs-messes-et-ceremonies-ont-eu-lieu-lundi-31-aout-2020-au-congo-pour-saluer-la-memoire-de-lancien-president-de-la-republique-decede-le-lundi-24-aout-a-perpignan-en-france-les-membre/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Gal-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Gal-1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Gal-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Plusieurs messes et cérémonies ont eu&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/la-ministre-en-charge-de-la-sante-jacqueline-lydia-mikolo-a-tenu-une-reunion-avec-les-prefets-de-pointe-noire-et-du-kouilou-le-representant-de-loms-les-responsables-des-hopitaux-publics-et/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2020/06/Gal-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/06/Gal-1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2020/06/Gal-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">La ministre en charge de la&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>

									<li class="mobile-only link-mobile" ><a href="https://www.journaldebrazza.com/information-en-continue/congo" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li>


																											    					
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-presidentielle-2021-le-paradis-est-contre-le-vote-par-anticipation-de-la-force-publique/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Paradis-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo-Présidentielle 2021 : le Paradis est contre le vote par anticipation de la Force publique</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-mathias-dzon-candidat-a-la-presidentielle-de-2021/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Mathias-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : Mathias Dzon candidat à la présidentielle de 2021</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-le-general-mokoko-de-retour-a-brazzaville/">Congo : le général Mokoko de retour à Brazzaville</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-la-sante-du-general-mokoko-sameliore/">Congo : la santé du général Mokoko s’améliore</a></li>
																						<li><a href="https://www.journaldebrazza.com/cooperation-jean-claude-gakosso-en-visite-officielle-au-togo/">Coopération : Jean-Claude Gakosso en visite officielle au Togo</a></li>
																						<li><a href="https://www.journaldebrazza.com/brazzaville-la-commune-interdit-la-tenue-des-reunions-populaires-sans-autorisation/">Brazzaville : la commune interdit la tenue des réunions populaires&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-les-reformes-economiques-insuffisantes-des-pays-de-la-cemac/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville-600x337.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/brazzaville.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : les réformes économiques insuffisantes des pays de la CEMAC</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-pme-un-nouveau-challenge-avec-de-nouveau-directeurs/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Directeurs-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo-PME : un nouveau challenge avec de nouveaux directeurs</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/https-www-journaldebrazza-com-wp-admin-post-phppost178418actionedithttps-www-journaldebrazza-com-wp-admin-post-phppost178418actioneditpont-route-rail-brazzaville-kinshasa-letude-de-faisabilite-d/">Pont-route-rail Brazzaville-Kinshasa : début des travaux e 2021</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-ludovic-ngatse-numerise-les-bulletins-de-paie/">Congo : Ludovic Ngatsé numérise les bulletins de paie</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-letat-a-une-dette-de-200-milliards-de-fcfa-a-cnss/">Congo : l’Etat a une dette de 200 milliards de&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-pme-un-nouveau-challenge-avec-de-nouveau-directeurs/">Congo-PME : un nouveau challenge avec de nouveaux directeurs</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-768x433.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Arpce : les consommateurs réclament une représentativité</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/https-www-journaldebrazza-com-wp-admin-post-phppost179170actionedithttps-www-journaldebrazza-com-wp-admin-post-phppost179170actioneditcongo-la-rentree-scolaire-2020-2021-fixee-au-1er-fevrier-202/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Rentrée-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : la rentrée scolaire 2020-2021 fixée au 1er février</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/coronavirus-au-congo-la-reouverture-des-frontieres-aeriennes-prevue-lundi-24-aout/">Coronavirus au Congo : la réouverture des frontières aériennes prévue&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/un-congolais-trouve-la-mort-a-lhopital-de-melun-en-france/">Un congolais trouve la mort à l’hôpital de Melun en&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-une-bagarre-degenere-a-cause-dune-piece-de-100-fcfa/">Congo : une bagarre dégénère à cause d’une pièce de&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/talangai-tension-entre-les-habitants-et-la-police-a-kanga-mbanzi/">Talangaï : tension entre les habitants et la police à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/reprise-des-competitions-de-handball-la-cahb-presente-un-nouveau-protocole-sanitaire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Handball-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Reprise des compétitions de handball : la Cahb présente un nouveau protocole sanitaire</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/can-handball-dames-le-congo-occupe-le-2eme-rang-au-classement-general/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Congo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CAN-Handball dames : le Congo occupe le 2ème rang au classement général</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/can-handball-dames-le-congo-occupe-le-2eme-rang-au-classement-general/">CAN-Handball dames : le Congo occupe le 2ème rang au&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/taekwondo-les-arbitres-invites-a-se-recycler/">Taekwondo : les arbitres invités à se recycler</a></li>
																						<li><a href="https://www.journaldebrazza.com/reprise-des-competitions-de-handball-la-cahb-presente-un-nouveau-protocole-sanitaire/">Reprise des compétitions de handball : la Cahb présente un&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-toujours-pas-de-date-pour-la-sortie-du-film-le-parcours/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Parcours-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : toujours pas de date pour la sortie du film « Le Parcours »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-aubin-banzouzi-signe-le-cri-dun-pasteur/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Livre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : Aubin Banzouzi signe « Le cri d’un pasteur »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-extra-musica-nouvel-horizon-rend-un-hommage-a-la-femme/">Congo : Extra Musica nouvel horizon rend un hommage à&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/adicomawards-2020-deux-congolais-nomines/">Adicomawards 2020 : deux congolais nominés dans la catégorie humour</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-djoson-philosophe-signe-son-come-back-avec-multicolor/">Congo : Djoson philosophe signe son come-back avec « Multicolor&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/festival-international-kimoko-la-13e-edition-se-tiendra-vers-la-fin-du-mois-daout/">Festival international Kimoko : la 13e édition se tiendra vers&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/chu-brazzaville-lintersyndicale-exige-la-nomination-dun-directeur-congolais/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/CHU-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CHU-Brazzaville : l’intersyndicale exige la nomination d’un directeur congolais</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-coronavirus-enieme-prorogation-de-letat-durgence/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-768x432.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-783x440.jpg 783w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat-600x337.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Etat.jpg 900w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo-Coronavirus : énième prorogation de l’Etat d’urgence</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-coronavirus-enieme-prorogation-de-letat-durgence/">Congo-Coronavirus : énième prorogation de l’Etat d’urgence</a></li>
																						<li><a href="https://www.journaldebrazza.com/fin-de-la-poliomyelite-en-afrique/">Fin de la poliomyélite en Afrique</a></li>
																						<li><a href="https://www.journaldebrazza.com/chu-brazzaville-lintersyndicale-exige-la-nomination-dun-directeur-congolais/">CHU-Brazzaville : l’intersyndicale exige la nomination d’un directeur congolais</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Dominique_Tchimbakala-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-du-petrole-qui-sent-la-tourbe/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1-600x338.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/03/Pétrole-1.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : du pétrole qui sent la tourbe</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/covid-19-prince-bafouolo-propose-des-initiatives-solidaires-dapres-confinement/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/04/Prince-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid 19 : Prince Bafouolo propose des initiatives solidaires d’après confinement</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/bedel-baouna-signe-brazzaville-ma-mere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Bedel Baouna signe « Brazzaville, ma mère »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldebrazza.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/politique-sante-et-aviation-au-menu-des-quotidiens-marocains/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995602856638-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Politique, santé et aviation au menu des quotidiens marocains</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/inondations-foncier-et-faits-divers-se-partagent-la-une-des-quotidiens-senegalais/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/15995566892712-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Inondations, foncier et faits divers se partagent la Une des quotidiens sénégalais</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/crise-malienne-cetait-previsible-sauf-pour-ibk-analyste/">Crise malienne : « C&rsquo;était prévisible sauf pour IBK »&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-brazzaville-deces-de-lancien-president-pascal-lissouba/">Congo-Brazzaville: décès de l&rsquo;ancien président Pascal Lissouba</a></li>
																						<li><a href="https://www.journaldebrazza.com/mauritanie-lex-president-abdel-aziz-entendu-par-la-surete-nationale/">Mauritanie : l&rsquo;ex président Abdel Aziz entendu par la Sûreté&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/3e-mandat-ouattara-des-policiers-deployes-a-abidjan-pour-empecher-les-protestations/">3e mandat Ouattara: des policiers déployés à Abidjan pour empêcher&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldebrazza.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/destin-gavet-la-presidentielle-nest-pas-dactualite-aujourdhui-la-priorite-cest-la-sante/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/RgbkTYImrFs/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">DESTIN GAVET: La présidentielle n&rsquo;est pas&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/la-9eme-session-ordinaire-du-parlement-se-prepare/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/JqSZkEIrQ9U/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">La 9ème session ordinaire du parlement&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldebrazza.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/plusieurs-messes-et-ceremonies-ont-eu-lieu-lundi-31-aout-2020-au-congo-pour-saluer-la-memoire-de-lancien-president-de-la-republique-decede-le-lundi-24-aout-a-perpignan-en-france-les-membre/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Gal-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Gal-1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Gal-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Plusieurs messes et cérémonies ont eu&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/la-ministre-en-charge-de-la-sante-jacqueline-lydia-mikolo-a-tenu-une-reunion-avec-les-prefets-de-pointe-noire-et-du-kouilou-le-representant-de-loms-les-responsables-des-hopitaux-publics-et/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2020/06/Gal-1-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/06/Gal-1-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2020/06/Gal-1-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">La ministre en charge de la&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="31" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="872" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong></strong>					› 
					Société&#013;				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/general-mokoko/" rel="tag">Général Mokoko</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/etat-durgence-sanitaire/" rel="tag">Etat d'urgence sanitaire</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/christian-roger-okemba/" rel="tag">Christian Roger Okemba</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/covid-organics/" rel="tag">Covid-organics</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Arpce : les consommateurs réclament une représentativité</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									08.09.2020 à 09h10 
									par 
									journaldebrazza.com									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Arpce : les consommateurs réclament une représentativité > &url=https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Arpce : les consommateurs réclament une représentativité&body=Arpce : les consommateurs réclament une représentativité : https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Arpce : les consommateurs réclament une représentativité Lien : https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-768x433.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/09/Marché-Total-600x338.jpg 600w" sizes="(max-width: 780px) 100vw, 780px" />                	                                  <figcaption class="caption">
                      Marché Total en République du Congo.                    </figcaption>
                  							</figure>

							<div class="post-content">
								<h2>La doléance a été portée devant le ministre des Télécoms le 3 septembre 2020 par l&rsquo;Observatoire congolais des droits des consommateurs (O2CD).</h2>
<p>En République du Congo, les consommateurs congolais plaident pour un <strong>siège</strong> au conseil de gestion de l&rsquo;<strong>Agence de régulation des postes et des communications électroniques</strong> (ARPCE). Ceux-ci veulent davantage prendre part à la régulation du secteur national des télécommunications comme c’est le cas dans les régulateurs des secteurs de l&rsquo;eau ou de l’électricité.</p>
<p>Le secrétaire exécutif de l&rsquo;O2CD), Mermans Babounga Ngondo, aurait porté cette doléance devant Léon Juste Ibombo, le ministre des Postes, des Télécommunications et de l&rsquo;Economie numérique. C’était lors d’une audience qui lui a été accordée le 3 septembre 2020 à Brazzaville.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=39&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=39&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p><em>« Il est vrai que la loi organique de l&rsquo;agence ne prévoit pas une représentativité des associations des consommateurs, mais aujourd&rsquo;hui les bonnes pratiques dans tous les pays même la capitalisation des agences de régulation dans notre pays voudraient que les associations des consommateurs qui sont les principaux acteurs du secteur puissent être représentées au sein de ce comité pour faire part de leur préoccupation »</em>, a déclaré Mermans Babounga Ngondo, après la rencontre avec le ministre.</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldebrazza.com/tag/arpce/" rel="tag">Arpce</a> | <a href="https://www.journaldebrazza.com/tag/consommateurs/" rel="tag">Consommateurs</a> | <a href="https://www.journaldebrazza.com/tag/doleance/" rel="tag">Doléance</a> | <a href="https://www.journaldebrazza.com/tag/o2cd/" rel="tag">O2CD</a> | <a href="https://www.journaldebrazza.com/tag/representativite/" rel="tag">Représentativité</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Arpce : les consommateurs réclament une représentativité > &url=https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Arpce : les consommateurs réclament une représentativité&body=Arpce : les consommateurs réclament une représentativité : https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Arpce : les consommateurs réclament une représentativité Lien : https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							



	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="873" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="376" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 

<!--
							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dl8d?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
-->
							<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dl8d?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	

							<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="874" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="377" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 
							
<!--
							<div class="read-more">
							<p class="title">A VOIR AUSSI</p>
								



		<ul class="list-post list-simple clearfix">
	        	        	          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/destin-gavet-la-presidentielle-nest-pas-dactualite-aujourdhui-la-priorite-cest-la-sante/" class="clearfix">
			<figure class="post-img">
			<img src="https://img.youtube.com/vi/RgbkTYImrFs/mqdefault.jpg" />			</figure>
			<h3 class="post-title">DESTIN GAVET: La présidentielle n&rsquo;est pas d&rsquo;actualité aujourd&rsquo;hui, la priorité c&rsquo;est la santé</h3>
			</a>
			</article>
			</li>


         
          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/la-9eme-session-ordinaire-du-parlement-se-prepare/" class="clearfix">
			<figure class="post-img">
			<img src="https://img.youtube.com/vi/JqSZkEIrQ9U/mqdefault.jpg" />			</figure>
			<h3 class="post-title">La 9ème session ordinaire du parlement se prépare</h3>
			</a>
			</article>
			</li>


         
                                  </ul>
 </div>

-->
							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/"></span>-->
<div class="fb-comments" data-href="https://www.journaldebrazza.com/arpce-les-consommateurs-reclament-une-representativite/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="34" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="40" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Congo</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179231">
                                              <span class="post-date">12h22</span>
                                            <p>
                        Contentieux sportif : la Ccas ordonne la mise en cause de l’Etat congolais                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179223">
                                              <span class="post-date">11h00</span>
                                            <p>
                        Environ 20% des Congolais en marge de l’alphabétisation et de l’éducation non formelle                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179222">
                                              <span class="post-date">10h58</span>
                                            <p>
                        Moderniser la médecine traditionnelle pour l’intégrer dans les formations sanitaires                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179186">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Entre Brazzaville et Pékin, les partenariats public-privé se multiplient                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179182">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Les congolais appelés a s’approprier le paiement électronique                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179181">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Vers la publication des résultats des brevets techniques et professionnels performants                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179081">
                                              <span class="post-date">03.09</span>
                                            <p>
                        Brazzaville : la mairie interpellée sur le respect des itinéraires dans les transports en commun                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179062">
                                              <span class="post-date">03.09</span>
                                            <p>
                        Veron Mossengo satisfait de l’avancement des travaux du centre technique de la Fécofoot                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179041">
                                              <span class="post-date">02.09</span>
                                            <p>
                        Sécurité civile : 4653 candidats secourus lors des examens d’Etat                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#179009">
                                              <span class="post-date">02.09</span>
                                            <p>
                        L’unité de gestion des produits de covid-19 fonctionne normalement                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179189">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Coronavirus : l&rsquo;Espagne dépasse la barre des 500.000 cas                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179167">
                                              <span class="post-date">07.09</span>
                                            <p>
                        En Guinée, Cellou Dalein Diallo est déterminé à Battre Alpha Condé                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179166">
                                              <span class="post-date">07.09</span>
                                            <p>
                        Covid-19 : douze contaminations importées en Chine                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179164">
                                              <span class="post-date">07.09</span>
                                            <p>
                        La pandémie du Covid-19 gagne du terrain en Inde                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179117">
                                              <span class="post-date">04.09</span>
                                            <p>
                        Afrique du Sud : Un adolescent autiste de 16 ans, abattu par la police                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179116">
                                              <span class="post-date">04.09</span>
                                            <p>
                        Mali : L&rsquo;ancien président IBK est sorti de l’hôpital                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179115">
                                              <span class="post-date">04.09</span>
                                            <p>
                        Coronavirus : le nombre de contaminations en France multiplié par douze depuis juillet                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179114">
                                              <span class="post-date">04.09</span>
                                            <p>
                        Le vaccin russe contre le Covid-19 produit une réponse immunitaire, selon The Lancet                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179083">
                                              <span class="post-date">03.09</span>
                                            <p>
                        Espagne: quatre Français arrêtés pour le viol de deux mineures                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#179082">
                                              <span class="post-date">03.09</span>
                                            <p>
                        Tchad: un ex-ministre du Pétrole arrêté sur plainte pour corruption                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldebrazza.com/information-en-continue/congo/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldebrazza.com/wp-content/uploads/2020/09/Bon-plan-100x100.jpg" alt="" />
                            <span>Publié le 01.09.2020</span>
              <p>A la découverte d&rsquo;Oyo</p>
            </div>
            <p>Oyo est une ville de la République du Congo, située dans le département de la Cuvette, chef-lieu du district homonyme, située à plus de 400&hellip;</p>
            <a href="https://www.journaldebrazza.com/bon-plan/a-la-decouverte-doyo-3/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="38" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <img class="jdtv-icon" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo Web TV" width="" height="" />
        <p>
          <img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/destin-gavet-la-presidentielle-nest-pas-dactualite-aujourdhui-la-priorite-cest-la-sante/">
              <figure>
                <img src="https://img.youtube.com/vi/RgbkTYImrFs/mqdefault.jpg" />              </figure>
              <p>DESTIN GAVET: La présidentielle n&rsquo;est pas d&rsquo;actualité aujourd&rsquo;hui, la priorité c&rsquo;est la santé</p>
              <span>le 12.06.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/la-9eme-session-ordinaire-du-parlement-se-prepare/">
              <figure>
                <img src="https://img.youtube.com/vi/JqSZkEIrQ9U/mqdefault.jpg" />              </figure>
              <p>La 9ème session ordinaire du parlement se prépare</p>
              <span>le 28.05.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/dieudonne-bantsimba-est-le-nouveau-maire-de-brazzaville/">
              <figure>
                <img src="https://img.youtube.com/vi/SElyO9ntnBk/mqdefault.jpg" />              </figure>
              <p>Dieudonné Bantsimba est le nouveau maire de Brazzaville</p>
              <span>le 28.05.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/congo-reprise-imminente-des-cours-pour-les-classes-dexamen/">
              <figure>
                <img src="https://img.youtube.com/vi/VAeoOtuysF4/mqdefault.jpg" />              </figure>
              <p>Congo : reprise imminente des cours pour les classes d&rsquo;examen</p>
              <span>le 28.05.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebrazza.com/jdtv/les-maisons-darret-du-congo-dotees-de-kits-de-protection-contre-la-covid-19/">
              <figure>
                <img src="https://img.youtube.com/vi/uQPewJhhPEs/mqdefault.jpg" />              </figure>
              <p>Les maisons d&rsquo;arrêt du Congo dotées de kits de protection contre la Covid-19</p>
              <span>le 26.05.2020</span>
            </a>
          </li>
                                  </ul>
      <a href="https://www.journaldebrazza.com/medias/web-tv/"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-22"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="36" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/coronavirus-le-congo-ouvrira-ses-frontieres-le-24-aout-2020/">Coronavirus : le Congo ouvrira ses frontières le 24 août 2020</a></li>
                                  <li><a href="https://www.journaldebrazza.com/congo-le-general-mokoko-de-retour-a-brazzaville/">Congo : le général Mokoko de retour à Brazzaville</a></li>
                                  <li><a href="https://www.journaldebrazza.com/coronavirus-au-congo-la-reouverture-des-frontieres-aeriennes-prevue-lundi-24-aout/">Coronavirus au Congo : la réouverture des frontières aériennes prévue lundi 24 août</a></li>
                                  <li><a href="https://www.journaldebrazza.com/congo-la-sante-du-general-mokoko-sameliore/">Congo : la santé du général Mokoko s’améliore</a></li>
                                  <li><a href="https://www.journaldebrazza.com/un-congolais-trouve-la-mort-a-lhopital-de-melun-en-france/">Un congolais trouve la mort à l’hôpital de Melun en France</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/legypte-recoit-250-respirateurs-artificiels-de-lusaid-pour-faire-face-au-coronavirus/">L&rsquo;Égypte reçoit 250 respirateurs artificiels de l&rsquo;USAID pour faire face au coronavirus</a></li>
                                  <li><a href="https://www.journaldebrazza.com/brazzaville-la-commune-interdit-la-tenue-des-reunions-populaires-sans-autorisation/">Brazzaville : la commune interdit la tenue des réunions populaires sans autorisation</a></li>
                                  <li><a href="https://www.journaldebrazza.com/congo-chine-vers-une-convention-pour-lelimination-de-la-double-imposition-sur-les-impots-et-la-fraude-fiscale/">Congo-Chine : vers une convention pour l’élimination de la double imposition sur les impôts et la fraude fiscale</a></li>
                                  <li><a href="https://www.journaldebrazza.com/mauritanie-ghazouani-veut-relancer-la-machine-analyste/">Mauritanie : Ghazouani veut « relancer la machine » (analyste)</a></li>
                                  <li><a href="https://www.journaldebrazza.com/taekwondo-les-arbitres-invites-a-se-recycler/">Taekwondo : les arbitres invités à se recycler</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
                     <p>Inscrivez-vous à la Newsletter de <a href="https://www.journaldebrazza.com"><u>www.journaldebrazza.com</u></a> et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p179212-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/arpce-les-consommateurs-reclament-une-representativite/#wpcf7-f32330-p179212-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p179212-o1" />
<input type="hidden" name="_wpcf7_container_post" value="179212" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                              <li>
                <a href="https://www.journaldebrazza.com/agenda/12eme-edition-du-festival-masa/" class="clearfix">
                  <figure>
                                          <img width="780" height="440" src="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Masa-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/08/Masa-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Masa-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Masa-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/08/Masa-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                                      </figure>
                  <span>du 05 au 12 mars 2022</span>    
                  <p>12eme édition du Festival Masa</p>
                </a>
              </li>
                                          </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="https://www.journaldebrazza.com/agenda/"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-21"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<ins data-revive-zoneid="363" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Brazza"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
    <div id="custom_html-20"><div class="textwidget custom-html-widget"></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDB Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldebrazza.com/emploi/178717/">Technicien(e) Informatique &#8211; SAGE Gestion commerciale ( H / F )</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/controleur-euse-de-gestion-sociale-rh-h-f/">Contrôleur/euse de Gestion Sociale RH ( H / F )</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/assistante-financier-logistique-h-f/">Assistant(e) Financier &#038; Logistique ( H / F )</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/treasury-manager-h-f/">Treasury Manager ( H / F )</a></li>
                                  <li><a href="https://www.journaldebrazza.com/emploi/agent-daccueil-de-lespace-campus-france/">Agent d’accueil de l’Espace Campus France</a></li>
                                                          </ul>
            <a href="https://www.journaldebrazza.com/offres-demploi/"><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Marché-BM-recrutement-consultant-ministère-du-Plan.pdf" target="_blank">Recrutement d&rsquo;un consultant individuel pour l&rsquo;identification et élaboration de formation pour le ministère du Plan</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Avis-à-manifestation-dintérêt-BEAC.pdf" target="_blank">Avis à manifestation d&rsquo;intérêt pour la réalisation d&rsquo;un état des lieux à la BEAC</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/EOI_Congo_Dev-entrepreneuriat-féminin.pdf" target="_blank">Recrutement d&rsquo;un cabinet de consultants chargé d’élaborer la Stratégie nationale de développement de l’entrepreneuriat féminin</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Recrutement-consultant-pour-sys-dinf.pdf" target="_blank">Recrutement d&rsquo;un consultant individuel pour la mise en place d&rsquo;un système d&rsquo;information et de gestion des marchés publics</a></li>
                                  <li><a href="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Recrutement-cons-comptabilité.pdf" target="_blank">Recrutement d&rsquo;un consultant individuel international au titre d&rsquo;appui au Directeur général de la comptabilité dans le cadre du pilotage de la Réforme des finances publiques</a></li>
                                                          </ul>
            <a href="https://www.journaldebrazza.com/appels-doffres/"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
    <div id="custom_html-6"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="204" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/arpce-les-consommateurs-reclament-une-representativite/#wpcf7-f32330-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Brazza"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldebrazza.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">Congo</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldebrazza.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37401"><a href="https://www.journaldebrazza.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldebrazza.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldebrazza.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldebrazza.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldebrazza.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37425"><a href="https://www.journaldebrazza.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldebrazza.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldebrazza.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldebrazza.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldebrazza.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldebrazza.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldebrazza.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldebrazza.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldebrazza.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldebrazza.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>



			<div class="footer-extra-link">
				<p class="title">Notre réseau de sites</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldeconakry.com">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-175187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175187"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-164620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164620"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>

			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">people237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					
				</ul>
			</div>



			<div class="footer-link">
				<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldebrazza.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldebrazza.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldebrazza.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldebrazza.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2020 journaldebrazza.com - Tous droits réservés <a href="https://www.journaldebrazza.com">journaldebrazza.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
		
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldebrazza.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00804f","button_1_button_hover":"#00663f","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="374" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldebrazza.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php","post_id":"179212"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


</body>
</html>
