
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Soudan du Sud: l&#039;armée unifiée toujours en chantier - Journal de Brazza</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9760088965124508",
          enable_page_level_ads: true
     });
</script>


  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldebrazza/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soudan du Sud: l&#039;armée unifiée toujours en chantier - Journal de Brazza" />
<meta property="og:description" content="Leurs fausses kalachnikov en bois brandies vers le ciel, plusieurs centaines de soldats gouvernementaux et rebelles démobilisés chantent à l&rsquo;unisson dans une caserne de fortune posée dans le nord-ouest du Soudan du Sud. Les combattants s&rsquo;époumonent: « Soudan du Sud! Victoire! ». Les femmes les encouragent de leurs stridents youyous. Puis tout le monde entame des pas &hellip;" />
<meta property="og:url" content="https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/" />
<meta property="og:site_name" content="Journal de Brazza" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2020-02-14T08:50:29+01:00" />
<meta property="og:image" content="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028-600x400.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028-600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Leurs fausses kalachnikov en bois brandies vers le ciel, plusieurs centaines de soldats gouvernementaux et rebelles démobilisés chantent à l&rsquo;unisson dans une caserne de fortune posée dans le nord-ouest du Soudan du Sud. Les combattants s&rsquo;époumonent: « Soudan du Sud! Victoire! ». Les femmes les encouragent de leurs stridents youyous. Puis tout le monde entame des pas [&hellip;]" />
<meta name="twitter:title" content="Soudan du Sud: l&#039;armée unifiée toujours en chantier - Journal de Brazza" />
<meta name="twitter:image" content="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux" href="https://www.journaldebrazza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux des commentaires" href="https://www.journaldebrazza.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Soudan du Sud: l&rsquo;armée unifiée toujours en chantier Flux des commentaires" href="https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldebrazza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldebrazza.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldebrazza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldebrazza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldebrazza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldebrazza.com/?p=167735' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Fsoudan-du-sud-larmee-unifiee-toujours-en-chantier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Fsoudan-du-sud-larmee-unifiee-toujours-en-chantier%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113011007-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	



    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>








<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'fr',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'off',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }
        
        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>


</head>
<body id="top" class="post-template-default single single-post postid-167735 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				09h50				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Brazza" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:infos@journaldebrazza.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldebrazza.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Congo en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldebrazza.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/can-2019/" rel="tag">CAN 2019</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/chacona/" rel="tag">Chacona</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/constant-omari/" rel="tag">Constant Omari</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/festival/" rel="tag">Festival</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldebrazza.com/medias/web-tv/">
							<img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldebrazza.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldebrazza.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldebrazza.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldebrazza.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-denis-christel-sassou-nguesso-mis-en-examen/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : Denis Christel Sassou Nguesso mis en examen</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-le-congo-et-lautriche-renforcent-les-relations/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : le Congo et l’Autriche renforcent les relations</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-la-societe-civile-exige-la-demission-du-ministre-des-grands-travaux/">Congo : la société civile exige la démission du ministre&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/crise-humanitaire-le-sujet-fait-polemique-au-congo/">Crise humanitaire : le sujet fait polémique au Congo</a></li>
																																<li><a href="https://www.journaldebrazza.com/presidentielle-2021-lupads-demande-le-report-des-elections/">Présidentielle 2021 : l’Upads demande le report des élections</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-le-parti-republicain-deplore-les-conditions-sociales-des-populations/">Congo : le Parti républicain déplore les conditions sociales des&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/telecommunications-vers-lamelioration-de-la-couverture-nationale-a-laide-des-tours/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Télécommunications : vers l’amélioration de la couverture nationale à l’aide des tours</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-les-cadres-du-fisc-valident-loutil-devaluation-de-la-performance/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : les cadres du fisc valident l’outil d’évaluation de la performance</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/le-congo-aurait-une-dette-cachee-qui-seleve-a-33-milliards-de-dollars/">Le Congo aurait une dette cachée qui s’élève à 3,3&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-vers-la-relance-des-activites-decair/">Congo : vers la relance des activités d’ECAir?</a></li>
																																<li><a href="https://www.journaldebrazza.com/le-canada-entend-soutenir-le-congo-financierement/">Le Canada entend soutenir le Congo financièrement</a></li>
																																<li><a href="https://www.journaldebrazza.com/brazzaville-abritera-une-table-ronde-de-la-ceeac/">Brazzaville abritera une table ronde de la CEEAC</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldebrazza.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldebrazza.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/" >Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-deraillement-dun-train-marchandise-a-madingou/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : déraillement d’un train marchandise à Madingou</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/brazzaville-va-abriter-une-rencontre-sur-la-preservation-des-forets/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Brazzaville va abriter une rencontre sur la préservation des forêts</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/chu-de-brazzaville-cinquante-agents-limoges/">CHU de Brazzaville : cinquante agents limogés</a></li>
																																<li><a href="https://www.journaldebrazza.com/insecurite-a-poto-poto-le-sujet-au-centre-dune-reunion/">Insécurité à Poto-poto : le sujet au centre d’une réunion</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-la-corniche-seffondre-5-ans-apres-son-ouverture-a-la-circulation/">Congo : la corniche s’effondre 5 ans après son ouverture&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-deraillement-dun-train-marchandise-a-madingou/">Congo : déraillement d’un train marchandise à Madingou</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldebrazza.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldebrazza.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/preparation-chan-2020-le-congo-invite-son-voisin-la-rdc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Préparation CHAN 2020 : le Congo invite son voisin la RDC</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/championnat-national-delite-direct-ligue-1-debut-de-la-15eme-journee-ce-le-1er-fevrier/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-768x432.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-1024x576.jpg 1024w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-782x440.jpg 782w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-600x338.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Championnat national d’élite direct Ligue 1 : début de la 15eme journée ce le 1er février</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/preparation-chan-2020-le-congo-invite-son-voisin-la-rdc/">Préparation CHAN 2020 : le Congo invite son voisin la&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/eliminatoires-coupe-du-monde-u20-le-congo-bat-langola/">Eliminatoires Coupe du monde U20 : le Congo bat l’Angola</a></li>
																																<li><a href="https://www.journaldebrazza.com/championnat-national-delite-direct-ligue-1-debut-de-la-15eme-journee-ce-le-1er-fevrier/">Championnat national d’élite direct Ligue 1 : début de la&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/handball-la-ligue-de-brazzaville-prepare-le-championnat-departemental/">Handball : la ligue de Brazzaville prépare le championnat départemental</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldebrazza.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldebrazza.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldebrazza.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldebrazza.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldebrazza.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldebrazza.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldebrazza.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/fethesco-neuf-ecoles-rivalisent-sur-scene/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Fethesco : neuf écoles rivalisent sur scène</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/le-groupe-didace-music-en-concert-a-oyo-en-fevrier/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le groupe Didace music en concert à Oyo en février</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/gally-garvey-une-etoile-montante-de-la-musique-congolaise/">Gally Garvey, une étoile montante de la musique congolaise</a></li>
																																<li><a href="https://www.journaldebrazza.com/le-groupe-didace-music-en-concert-a-oyo-en-fevrier/">Le groupe Didace music en concert à Oyo en février</a></li>
																																<li><a href="https://www.journaldebrazza.com/fethesco-neuf-ecoles-rivalisent-sur-scene/">Fethesco : neuf écoles rivalisent sur scène</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldebrazza.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/chu-b-le-collectif-des-agents-et-lintersyndicale-veulent-un-nouveau-directeur-general/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CHU-B : le collectif des agents et l’intersyndicale veulent un nouveau directeur général</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/coronavirus-aucun-cas-enregistre-au-congo/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Coronavirus : aucun cas enregistré au Congo</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/chu-b-le-collectif-des-agents-et-lintersyndicale-veulent-un-nouveau-directeur-general/">CHU-B : le collectif des agents et l’intersyndicale veulent un&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/coronavirus-aucun-cas-enregistre-au-congo/">Coronavirus : aucun cas enregistré au Congo</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldebrazza.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldebrazza.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldebrazza.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-lettre-ouverte-a-monsieur-le-ministre-detat-alphonse-claude-silou/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : lettre ouverte à Monsieur le Ministre d’Etat, Alphonse Claude Silou</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/le-nucleaire-au-congo-brazzaville-pour-quoi-faire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Nucléaire au Congo : pour quoi faire ?</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/bedel-baouna-signe-brazzaville-ma-mere/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Bedel Baouna signe « Brazzaville, ma mère »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/anatole-collinet-makosso-ministre-de-lenseignement-un-tiers-de-la-population-est-a-scolariser/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-240x135.jpeg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-300x169.jpeg 300w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-780x440.jpeg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-380x215.jpeg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-160x90.jpeg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-600x338.jpeg 600w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole.jpeg 750w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Anatole Collinet Makosso, ministre de l’Enseignement : « Un tiers de la population est à scolariser »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldebrazza.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldebrazza.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldebrazza.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldebrazza.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldebrazza.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldebrazza.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/coronavirus-a-hong-kong-le-combat-dun-docteur-entre-solitude-et-peur/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Coronavirus: à Hong Kong, le combat d&rsquo;un docteur entre solitude et peur</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/griveaux-ou-les-galeres-dune-campagne-avortee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Griveaux ou les galères d&rsquo;une campagne avortée</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/cote-divoire-le-cosim-denonce-des-publications-imaginaires-imputees-a-son-president/">Côte d&rsquo;Ivoire: le COSIM dénonce des publications «imaginaires» imputées à&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/coronavirus-le-congo-renforce-les-controles-aux-frontieres/">Coronavirus : Le Congo renforce les contrôles aux frontières</a></li>
																																<li><a href="https://www.journaldebrazza.com/tchad-baisse-des-frais-de-confection-du-passeport-et-de-la-cni/">Tchad: Baisse des frais de confection du passeport et de&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/ouverture-du-sommet-sur-la-libye-a-brazzaville/">Ouverture du sommet sur la Libye à Brazzaville</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldebrazza.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldebrazza.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/la-population-de-pointe-noire-a-les-pieds-dans-leau/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/DOMCuVwUjt8/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">La population de Pointe-Noire a les&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/a-brazzaville-le-wi-fi-gratuit-fait-le-bonheur-des-etudiants/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x7en8zs" />								                  	</figure>
								                  	<h3 class="post-title">A brazzaville, le Wi-Fi gratuit fait&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldebrazza.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/ce-lundi-11-novembre-2019-la-france-commemore-le-101e-anniversaire-de-larmistice-une-journee-de-souvenir-en-hommage-aux-anciens-combattants-morts-a-brazzaville-lex-capitale-de-laef/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/11/Monument-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/11/Monument-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/11/Monument-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Ce lundi 11 novembre 2019, la&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/ida-victorine-ngampolo-ladministrateur-maire-de-larrondissement-9-djiri-a-recu-le-27-aout-a-brazzaville-le-trophee-de-reconnaissance-remis-par-la-delegation-du-festival-d/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/08/Gal-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/08/Gal-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/08/Gal-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Ida Victorine Ngampolo, l’administrateur-maire de l’arrondissement&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-denis-christel-sassou-nguesso-mis-en-examen/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : Denis Christel Sassou Nguesso mis en examen</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-le-congo-et-lautriche-renforcent-les-relations/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Groupe-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : le Congo et l’Autriche renforcent les relations</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-la-societe-civile-exige-la-demission-du-ministre-des-grands-travaux/">Congo : la société civile exige la démission du ministre&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/crise-humanitaire-le-sujet-fait-polemique-au-congo/">Crise humanitaire : le sujet fait polémique au Congo</a></li>
																						<li><a href="https://www.journaldebrazza.com/presidentielle-2021-lupads-demande-le-report-des-elections/">Présidentielle 2021 : l’Upads demande le report des élections</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-le-parti-republicain-deplore-les-conditions-sociales-des-populations/">Congo : le Parti républicain déplore les conditions sociales des&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/telecommunications-vers-lamelioration-de-la-couverture-nationale-a-laide-des-tours/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Télécom-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Télécommunications : vers l’amélioration de la couverture nationale à l’aide des tours</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-les-cadres-du-fisc-valident-loutil-devaluation-de-la-performance/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Fisc-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : les cadres du fisc valident l’outil d’évaluation de la performance</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/le-congo-aurait-une-dette-cachee-qui-seleve-a-33-milliards-de-dollars/">Le Congo aurait une dette cachée qui s’élève à 3,3&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-vers-la-relance-des-activites-decair/">Congo : vers la relance des activités d’ECAir?</a></li>
																						<li><a href="https://www.journaldebrazza.com/le-canada-entend-soutenir-le-congo-financierement/">Le Canada entend soutenir le Congo financièrement</a></li>
																						<li><a href="https://www.journaldebrazza.com/brazzaville-abritera-une-table-ronde-de-la-ceeac/">Brazzaville abritera une table ronde de la CEEAC</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-deraillement-dun-train-marchandise-a-madingou/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Rail-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : déraillement d’un train marchandise à Madingou</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/brazzaville-va-abriter-une-rencontre-sur-la-preservation-des-forets/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Brazzaville va abriter une rencontre sur la préservation des forêts</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/chu-de-brazzaville-cinquante-agents-limoges/">CHU de Brazzaville : cinquante agents limogés</a></li>
																						<li><a href="https://www.journaldebrazza.com/insecurite-a-poto-poto-le-sujet-au-centre-dune-reunion/">Insécurité à Poto-poto : le sujet au centre d’une réunion</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-la-corniche-seffondre-5-ans-apres-son-ouverture-a-la-circulation/">Congo : la corniche s’effondre 5 ans après son ouverture&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-deraillement-dun-train-marchandise-a-madingou/">Congo : déraillement d’un train marchandise à Madingou</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/preparation-chan-2020-le-congo-invite-son-voisin-la-rdc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHAN-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Préparation CHAN 2020 : le Congo invite son voisin la RDC</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/championnat-national-delite-direct-ligue-1-debut-de-la-15eme-journee-ce-le-1er-fevrier/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-768x432.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-1024x576.jpg 1024w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-782x440.jpg 782w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade-600x338.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Stade.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Championnat national d’élite direct Ligue 1 : début de la 15eme journée ce le 1er février</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/preparation-chan-2020-le-congo-invite-son-voisin-la-rdc/">Préparation CHAN 2020 : le Congo invite son voisin la&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/eliminatoires-coupe-du-monde-u20-le-congo-bat-langola/">Eliminatoires Coupe du monde U20 : le Congo bat l’Angola</a></li>
																						<li><a href="https://www.journaldebrazza.com/championnat-national-delite-direct-ligue-1-debut-de-la-15eme-journee-ce-le-1er-fevrier/">Championnat national d’élite direct Ligue 1 : début de la&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/handball-la-ligue-de-brazzaville-prepare-le-championnat-departemental/">Handball : la ligue de Brazzaville prépare le championnat départemental</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/fethesco-neuf-ecoles-rivalisent-sur-scene/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Théâtre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Fethesco : neuf écoles rivalisent sur scène</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/le-groupe-didace-music-en-concert-a-oyo-en-fevrier/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/DADACE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le groupe Didace music en concert à Oyo en février</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/gally-garvey-une-etoile-montante-de-la-musique-congolaise/">Gally Garvey, une étoile montante de la musique congolaise</a></li>
																						<li><a href="https://www.journaldebrazza.com/le-groupe-didace-music-en-concert-a-oyo-en-fevrier/">Le groupe Didace music en concert à Oyo en février</a></li>
																						<li><a href="https://www.journaldebrazza.com/fethesco-neuf-ecoles-rivalisent-sur-scene/">Fethesco : neuf écoles rivalisent sur scène</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/chu-b-le-collectif-des-agents-et-lintersyndicale-veulent-un-nouveau-directeur-general/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/CHU-B-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CHU-B : le collectif des agents et l’intersyndicale veulent un nouveau directeur général</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/coronavirus-aucun-cas-enregistre-au-congo/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Coronavirus : aucun cas enregistré au Congo</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/chu-b-le-collectif-des-agents-et-lintersyndicale-veulent-un-nouveau-directeur-general/">CHU-B : le collectif des agents et l’intersyndicale veulent un&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/coronavirus-aucun-cas-enregistre-au-congo/">Coronavirus : aucun cas enregistré au Congo</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-lettre-ouverte-a-monsieur-le-ministre-detat-alphonse-claude-silou/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : lettre ouverte à Monsieur le Ministre d’Etat, Alphonse Claude Silou</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/le-nucleaire-au-congo-brazzaville-pour-quoi-faire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Nucléaire au Congo : pour quoi faire ?</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/bedel-baouna-signe-brazzaville-ma-mere/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/01/Livre-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Bedel Baouna signe « Brazzaville, ma mère »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/anatole-collinet-makosso-ministre-de-lenseignement-un-tiers-de-la-population-est-a-scolariser/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-240x135.jpeg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-300x169.jpeg 300w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-780x440.jpeg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-380x215.jpeg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-160x90.jpeg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole-600x338.jpeg 600w, https://www.journaldebrazza.com/wp-content/uploads/2019/09/Anatole.jpeg 750w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Anatole Collinet Makosso, ministre de l’Enseignement : « Un tiers de la population est à scolariser »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/coronavirus-a-hong-kong-le-combat-dun-docteur-entre-solitude-et-peur/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738263775-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Coronavirus: à Hong Kong, le combat d&rsquo;un docteur entre solitude et peur</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/griveaux-ou-les-galeres-dune-campagne-avortee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816738204229-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Griveaux ou les galères d&rsquo;une campagne avortée</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/cote-divoire-le-cosim-denonce-des-publications-imaginaires-imputees-a-son-president/">Côte d&rsquo;Ivoire: le COSIM dénonce des publications «imaginaires» imputées à&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/coronavirus-le-congo-renforce-les-controles-aux-frontieres/">Coronavirus : Le Congo renforce les contrôles aux frontières</a></li>
																						<li><a href="https://www.journaldebrazza.com/tchad-baisse-des-frais-de-confection-du-passeport-et-de-la-cni/">Tchad: Baisse des frais de confection du passeport et de&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/ouverture-du-sommet-sur-la-libye-a-brazzaville/">Ouverture du sommet sur la Libye à Brazzaville</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldebrazza.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/la-population-de-pointe-noire-a-les-pieds-dans-leau/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/DOMCuVwUjt8/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">La population de Pointe-Noire a les&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/a-brazzaville-le-wi-fi-gratuit-fait-le-bonheur-des-etudiants/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x7en8zs" />			                  	</figure>
			                  <h3 class="post-title">A brazzaville, le Wi-Fi gratuit fait&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldebrazza.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/ce-lundi-11-novembre-2019-la-france-commemore-le-101e-anniversaire-de-larmistice-une-journee-de-souvenir-en-hommage-aux-anciens-combattants-morts-a-brazzaville-lex-capitale-de-laef/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/11/Monument-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/11/Monument-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/11/Monument-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Ce lundi 11 novembre 2019, la&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/ida-victorine-ngampolo-ladministrateur-maire-de-larrondissement-9-djiri-a-recu-le-27-aout-a-brazzaville-le-trophee-de-reconnaissance-remis-par-la-delegation-du-festival-d/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/08/Gal-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/08/Gal-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/08/Gal-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Ida Victorine Ngampolo, l’administrateur-maire de l’arrondissement&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/can-2019/" rel="tag">CAN 2019</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/chacona/" rel="tag">Chacona</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/constant-omari/" rel="tag">Constant Omari</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/festival/" rel="tag">Festival</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Soudan du Sud: l&rsquo;armée unifiée toujours en chantier</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									14.02.2020 à 08h50 
									par 
									AFP									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier > &url=https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier&body=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier : https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier Lien : https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/15816666322028-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Leurs fausses kalachnikov en bois brandies vers le ciel, plusieurs centaines de soldats gouvernementaux et rebelles démobilisés chantent à l&rsquo;unisson dans une caserne de fortune posée dans le nord-ouest du Soudan du Sud.</p>
<p>Les combattants s&rsquo;époumonent: « Soudan du Sud! Victoire! ». Les femmes les encouragent de leurs stridents youyous. Puis tout le monde entame des pas de danse en musique.</p>
<p>La bonne humeur affichée en ce début février dans le camp de Mapel, à environ 80 km de la ville de Wau (nord-ouest), contraste pourtant avec le peu d&rsquo;avancement d&rsquo;un des piliers du dernier accord de paix sud-soudanais: la mise en place d&rsquo;une armée unifiée censée protéger le pays.</p>
<p>En vertu de cet accord signé en septembre 2018, les combattants doivent être cantonnés dans des casernes pour y recevoir un entraînement et former les rangs de la nouvelle armée nationale.</p>
<p>Ils ont passé pour la plupart les six dernières années à se battre dans une guerre civile marquée par de nombreuses atrocités, qui a fait quelque 380.000 morts et déplacé des millions d&rsquo;habitants.</p>
<p>« Tout ce qu&rsquo;il nous faut faire, c&rsquo;est unir nos forces (&#8230;) La paix est au tournant », explique à l&rsquo;AFP Arkhangelsk Musa, issu des forces rebelles.</p>
<p>Mais alors que les deux principaux acteurs du conflit, le président Salva Kiir et son ancien vice-président Riek Machar traînent des pieds pour former un gouvernement d&rsquo;union nationale d&rsquo;ici au 22 février, malgré la forte pression internationale, la mise en place de la future armée du pays avance à pas comptés.</p>
<p>&#8211; Conditions « abominables » &#8211;</p>
<p>L&rsquo;entraînement lui-même n&rsquo;a pas encore commencé et les dizaines de millions de dollars requis n&rsquo;ont pas été déboursés par le gouvernement de Juba.</p>
<p>Résultat: des milliers de soldats sont actuellement cantonnés dans des casernes sans approvisionnement suffisant en eau et en nourriture.</p>
<p>Des émissaires de l&rsquo;ONU ont récemment qualifié d' »abominables » les conditions de vie dans ces cantonnements, à proximité desquels des cas de viols ont été recensés.</p>
<p>Pourtant, la fusion des combattants de chaque camp dans une seule force exempte d&rsquo;allégeances politiques ou ethniques est une des dispositions cruciales de l&rsquo;accord de paix de 2018.</p>
<p>Deux ans auparavant, un précédent accord avait volé en éclats lorsque les troupes de Riek Machar et la garde présidentielle s&rsquo;étaient entretuées en plein coeur de la capitale.</p>
<p>Cette fois-ci, les belligérants se sont accordés pour créer une armée de 83.000 hommes qui garantirait la stabilité du pays et transcenderait les divisions.</p>
<p>Dix-huit mois plus tard, ce sont 36.000 combattants qui sont actuellement cantonnés dans des camps d&rsquo;entraînement, selon Augostino Njoroge, président de la commission (RJMEC) mise en place par le bloc régional Igad pour évaluer l&rsquo;application de l&rsquo;accord de paix.</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=39&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=39&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>« Le filtrage, la sélection et la formation des soldats n&rsquo;ont pas encore commencé », a pointé M. Njoroge dans un document publié mardi.</p>
<p>A Mapel, lors d&rsquo;une récente visite d&rsquo;une équipe de l&rsquo;AFP, les soldats ont participé à une séance de sensibilisation sur le viol, la protection des enfants et les crimes de guerre par une spécialiste des droits de l&rsquo;homme de l&rsquo;ONU.</p>
<p>Les conditions de vie y apparaissent pour le moins sommaires. Pas vraiment de toilettes en vue; les soldats se soulagent sur les arbres alentour. Un peu à l&rsquo;écart du camp sont installés femmes et enfants.</p>
<p>« Parfois, il n&rsquo;y a pas de nourriture du tout », explique Christo Gordon, issu de la rébellion, en train de partager avec d&rsquo;autres un plat de maïs et de haricots.</p>
<p>Pour son compagnon d&rsquo;armes Arkaingelo, l&rsquo;absence de nourriture fait peser le risque de pillage des villages avoisinants par les combattants. « Nous avons besoin d&rsquo;assistance », approuve Christo.</p>
<p>&#8211; « La paix règnera » &#8211;</p>
<p>Nombre des hommes présents n&rsquo;ont pas vraiment d&rsquo;uniforme, ni même de chaussures. Certains sont affublés de maillots de football. Une ex-combattante porte sa fausse kalachnikov sur une épaule et son bébé sur l&rsquo;autre. </p>
<p>« Donnez-nous de l&rsquo;argent pour des chaussures », glisse en passant un soldat gouvernemental. Lui possède un uniforme, mais n&rsquo;a qu&rsquo;une sandale.</p>
<p>Sur les 100 millions de dollars (91 millions d&rsquo;euros) promis par le gouvernement de Salva Kiir pour ce programme, seuls 40 ont été déboursés jusqu&rsquo;à présent selon l&rsquo;émissaire de l&rsquo;Igad pour le Soudan du Sud, Ismail Wise.</p>
<p>Entre les fonds débloqués au compte-goutte, les rations alimentaires insuffisantes, les problèmes de stockage des armes, tout ceci « pose la question de savoir à quel point le gouvernement a la volonté de remplir ses obligations », a récemment pointé Andrew Chapman, un des membres d&rsquo;une mission d&rsquo;évaluation pour le Conseil des droits de l&rsquo;homme des Nations unies.</p>
<p>Pour certains analystes, Salva Kiir est réticent à faire avancer ce chantier d&rsquo;unification des troupes, susceptible d&rsquo;affaiblir son autorité sur l&rsquo;armée.</p>
<p>En attendant, à Mapel, même s&rsquo;ils sont désoeuvrés, ceux qui se faisaient face hier sur le champ de bataille vivent à présent côte à côte. Christo partage même sa hutte avec un soldat gouvernemental.</p>
<p>« C&rsquo;est mieux que de se battre », dit-il. « Je pense que c&rsquo;est la fin du conflit. La paix règnera ».</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldebrazza.com/tag/afp/" rel="tag">AFP</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier > &url=https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier&body=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier : https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Soudan du Sud: l&rsquo;armée unifiée toujours en chantier Lien : https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							

							<div id="43139-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43139&formatId=28"></script></div>
							<br>


<!--
							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dl8d?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
-->
							<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dl8d?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	

							<br>
							
<!--
							<div class="read-more">
							<p class="title">A VOIR AUSSI</p>
								



		<ul class="list-post list-simple clearfix">
	        	        	          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/la-population-de-pointe-noire-a-les-pieds-dans-leau/" class="clearfix">
			<figure class="post-img">
			<img src="https://img.youtube.com/vi/DOMCuVwUjt8/mqdefault.jpg" />			</figure>
			<h3 class="post-title">La population de Pointe-Noire a les pieds dans l&rsquo;eau</h3>
			</a>
			</article>
			</li>


         
          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/a-brazzaville-le-wi-fi-gratuit-fait-le-bonheur-des-etudiants/" class="clearfix">
			<figure class="post-img">
			<img src="https://www.dailymotion.com/thumbnail/video/x7en8zs" />			</figure>
			<h3 class="post-title">A brazzaville, le Wi-Fi gratuit fait le bonheur des étudiants</h3>
			</a>
			</article>
			</li>


         
                                  </ul>
 </div>

-->
							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/"></span>-->
<div class="fb-comments" data-href="https://www.journaldebrazza.com/soudan-du-sud-larmee-unifiee-toujours-en-chantier/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="40" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Congo</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#166902">
                                              <span class="post-date">06.02</span>
                                            <p>
                        Les inscriptions aux examens d’Etat désormais en ligne                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#166901">
                                              <span class="post-date">06.02</span>
                                            <p>
                        Brazzaville : plus de 3000 officiers formés en 30 ans                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#166900">
                                              <span class="post-date">06.02</span>
                                            <p>
                        La BEI entend soutenir le Congo en matière d&rsquo;infrastructures                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#166248">
                                              <span class="post-date">31.01</span>
                                            <p>
                        Sommet de Brazza pour la crise libyenne: un « dialogue inclusif en Libye » sera la&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#166234">
                                              <span class="post-date">31.01</span>
                                            <p>
                        Le Congo veut adopter le projet Cyber for Development de l’Union européenne                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#166918">
                                              <span class="post-date">06.02</span>
                                            <p>
                        Togo : la campagne présidentielle débute de ce jeudi 06 février                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#166917">
                                              <span class="post-date">06.02</span>
                                            <p>
                        Burkina Faso : les élections présidentielles et législatives prévues le 22 novembre 2020                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#166250">
                                              <span class="post-date">31.01</span>
                                            <p>
                        CEDEAO : la première usine d’égrenage du coton biologique inaugurée au Burkina Faso                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#166249">
                                              <span class="post-date">31.01</span>
                                            <p>
                        Coronavirus : l’OMS décrète l’état d’urgence international                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#166247">
                                              <span class="post-date">31.01</span>
                                            <p>
                        Sept-cent (700) jeunes formés dans divers domaines pour le marché de l’emploi                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldebrazza.com/information-en-continue/congo/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    


	
	
	
 

    
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-societe">
                  <a href="https://www.journaldebrazza.com/brazzaville-va-abriter-une-rencontre-sur-la-preservation-des-forets/">
                    <figure class="post-img">
                      <span class="post-category">Actualité</span>
                                              <img width="380" height="215" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Bassin-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Brazzaville va abriter une rencontre sur la préservation des forêts</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldebrazza.com/congo-denis-christel-sassou-nguesso-mis-en-examen/">
                          <figure class="post-img">
                            <span class="post-category">Politique&#013;</span>
                                                          <img width="380" height="215" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Christel-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Congo : Denis Christel Sassou Nguesso mis en examen</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-sante">
                        <a href="https://www.journaldebrazza.com/coronavirus-aucun-cas-enregistre-au-congo/">
                          <figure class="post-img">
                            <span class="post-category">Actualité</span>
                                                          <img width="380" height="215" src="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2020/02/Coronavirus-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Coronavirus : aucun cas enregistré au Congo</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/le-congo-aurait-une-dette-cachee-qui-seleve-a-33-milliards-de-dollars/">Le Congo aurait une dette cachée qui s’élève à 3,3 milliards de dollars</a></li>
                                  <li><a href="https://www.journaldebrazza.com/cote-divoire-le-cosim-denonce-des-publications-imaginaires-imputees-a-son-president/">Côte d&rsquo;Ivoire: le COSIM dénonce des publications «imaginaires» imputées à son président</a></li>
                                  <li><a href="https://www.journaldebrazza.com/coronavirus-le-congo-renforce-les-controles-aux-frontieres/">Coronavirus : Le Congo renforce les contrôles aux frontières</a></li>
                                  <li><a href="https://www.journaldebrazza.com/chu-de-brazzaville-cinquante-agents-limoges/">CHU de Brazzaville : cinquante agents limogés</a></li>
                                  <li><a href="https://www.journaldebrazza.com/congo-vers-la-relance-des-activites-decair/">Congo : vers la relance des activités d’ECAir?</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/la-presse-senegalaise-narre-lentame-du-dialogue-national/">La presse sénégalaise narre l&rsquo;entame du dialogue national</a></li>
                                  <li><a href="https://www.journaldebrazza.com/lassassinat-dun-enseignant-par-son-eleve-emeut-les-journaux-camerounais/">L&rsquo;assassinat d&rsquo;un enseignant par son élève émeut les journaux camerounais</a></li>
                                  <li><a href="https://www.journaldebrazza.com/cambodge-un-dirigeant-de-lopposition-juge-pour-trahison/">Cambodge: un dirigeant de l&rsquo;opposition jugé pour « trahison »</a></li>
                                  <li><a href="https://www.journaldebrazza.com/politique-et-inondations-en-vedette-dans-la-presse-congolaise/">Politique et inondations en vedette dans la presse congolaise</a></li>
                                  <li><a href="https://www.journaldebrazza.com/infrastructures-justice-et-grogne-sociale-au-menu-des-journaux-burkinabe/">Infrastructures, justice et grogne sociale au menu des journaux burkinabè</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 pixels -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="2140806877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Brazza"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
    <div id="custom_html-7"><div class="textwidget custom-html-widget"><div id="SC_TBlock_688735" class="SC_TBlock">loading...</div> </div></div><div id="custom_html-6"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="7980138872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/soudan-du-sud-larmee-unifiee-toujours-en-chantier/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Brazza"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldebrazza.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">Congo</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldebrazza.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldebrazza.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldebrazza.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldebrazza.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldebrazza.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldebrazza.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldebrazza.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldebrazza.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldebrazza.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldebrazza.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldebrazza.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldebrazza.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldebrazza.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldebrazza.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldebrazza.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldebrazza.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldeconakry.com">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-164620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164620"><a href="https://www.ivoireco.com">Ivoireco.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldebrazza.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldebrazza.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldebrazza.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldebrazza.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2020 journaldebrazza.com - Tous droits réservés <a href="https://www.journaldebrazza.com">journaldebrazza.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
		
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldebrazza.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00804f","button_1_button_hover":"#00663f","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldebrazza.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php","post_id":"167735"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "688496",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>


<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "688735",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
</body>
</html>
