
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Russie: l&#039;opposant Navalny victime d&#039;un possible empoisonnement - Journal de Brazza</title>
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldebrazza/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Russie: l&#039;opposant Navalny victime d&#039;un possible empoisonnement - Journal de Brazza" />
<meta property="og:description" content="L&rsquo;opposant numéro un au Kremlin Alexeï Navalny, hospitalisé dimanche depuis sa cellule de prison, a été vraisemblablement victime d&rsquo;un « agent toxique », a estimé lundi son médecin personnel dans un contexte de regain de répression du mouvement de contestation. Condamné la semaine dernière à 30 jours d&#8217;emprisonnement et incarcéré, Alexeï Navalny a été transféré à l&rsquo;hôpital &hellip;" />
<meta property="og:url" content="https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/" />
<meta property="og:site_name" content="Journal de Brazza" />
<meta property="article:tag" content="AFP" />
<meta property="article:section" content="AFP" />
<meta property="article:published_time" content="2019-07-29T12:50:05+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&rsquo;opposant numéro un au Kremlin Alexeï Navalny, hospitalisé dimanche depuis sa cellule de prison, a été vraisemblablement victime d&rsquo;un « agent toxique », a estimé lundi son médecin personnel dans un contexte de regain de répression du mouvement de contestation. Condamné la semaine dernière à 30 jours d&#8217;emprisonnement et incarcéré, Alexeï Navalny a été transféré à l&rsquo;hôpital [&hellip;]" />
<meta name="twitter:title" content="Russie: l&#039;opposant Navalny victime d&#039;un possible empoisonnement - Journal de Brazza" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux" href="https://www.journaldebrazza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Flux des commentaires" href="https://www.journaldebrazza.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Brazza &raquo; Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement Flux des commentaires" href="https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldebrazza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldebrazza.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldebrazza.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldebrazza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldebrazza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldebrazza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldebrazza.com/?p=144043' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Frussie-lopposant-navalny-victime-dun-possible-empoisonnement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldebrazza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebrazza.com%2Frussie-lopposant-navalny-victime-dun-possible-empoisonnement%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-113011007-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	



    <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>



</head>
<body id="top" class="post-template-default single single-post postid-144043 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				12h34				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JD_Brazza" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:infos@journaldebrazza.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" alt="Logo" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldebrazza.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Toutes les infos du Congo en un clic</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldebrazza.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/can-2019/" rel="tag">CAN 2019</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/chacona/" rel="tag">Chacona</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/constant-omari/" rel="tag">Constant Omari</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/festival/" rel="tag">Festival</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldebrazza.com/medias/web-tv/">
							<img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo" />
							<span>l’actualité en vidéo</span> 
							<i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldebrazza.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-31"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.journaldebrazza.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldebrazza.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldebrazza.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-sassou-nguesso-recoit-victor-manuel-rita-de-fonseca-lima/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : Sassou N’Guesso reçoit Victor Manuel Rita de Fonseca Lima</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/parlement-andre-massamba-et-jem-ayoulove-installes-au-senat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-768x433.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Parlement : André Massamba et Jem Ayoulove installés au sénat</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/etudiants-rapatries-de-cuba-sassou-nguesso-recoit-les-parents/">Étudiants rapatriés de Cuba : Sassou N’Guesso reçoit les parents</a></li>
																																<li><a href="https://www.journaldebrazza.com/une-nouvelle-cooperation-entre-le-congo-et-le-vatican/">Une nouvelle coopération entre le Congo et le Vatican</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-de-retour-a-brazzaville-2/">Congo : Denis Sassou N’Guesso de retour à Brazzaville</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-lelection-senatoriale-partielle-fixee-au-21-juillet/">Congo : l’élection sénatoriale partielle fixée au 21 juillet</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-33"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/accord-congo-fmi-appelle-a-la-rigueur-dans-la-gestion/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-768x434.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2.jpg 1024w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Accord Congo/FMI : appelle à la rigueur dans la gestion</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-les-mesures-pour-rendre-performant-laccord-avec-le-fmi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-240x135.jpeg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-780x440.jpeg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-380x215.jpeg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : les mesures pour rendre performant l&rsquo;accord avec le FMI</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/fmi-lexamen-du-dossier-du-congo-aura-lieu-le-11-juillet/">FMI : l’examen du dossier du Congo aura lieu le&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/affaire-commisimpex-fmi-la-societe-demande-une-avance/">Affaire Commisimpex/Congo : la société demande une avancée</a></li>
																																<li><a href="https://www.journaldebrazza.com/la-bad-promet-2-milliards-de-dollars-pour-le-congo/">La BAD promet 2 milliards de dollars au Congo</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-les-mesures-pour-rendre-performant-laccord-avec-le-fmi/">Congo : les mesures pour rendre performant l&rsquo;accord avec le&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldebrazza.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-30"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.journaldebrazza.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/" >Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-des-etudiants-congolais-dorment-devant-leur-ambassade-a-rabat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : des étudiants congolais dorment devant leur ambassade à Rabat</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/lonac-fait-ses-adieux-au-colonel-christian-piot/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L’Onac fait ses adieux au colonel Christian Piot</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-un-pretre-retrouve-mort-a-ouesso/">Congo : Un prêtre retrouvé mort à Ouesso</a></li>
																																<li><a href="https://www.journaldebrazza.com/pointe-noire-un-accident-de-la-circulation-fait-13-morts-et-plusieurs-blesses/">Pointe-Noire : un accident de la circulation fait 13 morts&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/pont-route-rail-kin-brazza-la-bad-en-visite-a-maluku/">Pont Route-Rail Kin-Brazza : la BAD en visite à Maluku</a></li>
																																<li><a href="https://www.journaldebrazza.com/pointe-noire-ou-poursuivre-ses-etudes-universitaires-apres-le-bac/">Pointe-Noire : où poursuivre ses études universitaires après le Bac&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldebrazza.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-35"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.journaldebrazza.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/championnat-departemental-de-handball-abo-sport-champion-de-brazzaville/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Championnat départemental de handball : Abo sport champion de Brazzaville</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-coupure-delectricite-au-stade-massamba-debat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : coupure d’électricité au Stade Massamba Debat</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/can-feminine-2020-le-congo-renonce-a-lorganisation/">CAN féminine 2020 : le Congo renonce à l’organisation</a></li>
																																<li><a href="https://www.journaldebrazza.com/can-2021-le-tirage-au-sort-se-fera-le-18-juillet/">CAN 2021 : le tirage au sort se fera le&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/coupe-du-congo-la-fecofoot-devoile-les-affiches-des-quarts-de-finale/">Coupe du Congo : la FECOFOOT dévoile les affiches des&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-coupure-delectricite-au-stade-massamba-debat/">Congo : coupure d’électricité au Stade Massamba Debat</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldebrazza.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldebrazza.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.journaldebrazza.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldebrazza.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldebrazza.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldebrazza.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldebrazza.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/tourisme-fita-sinstalle-a-brazzaville/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Tourisme : « Fita » s’installe à Brazzaville</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/festival-bimoko-ouverture-de-la-deuxieme-edition/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Festival Bimoko : ouverture de la deuxième édition</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/festival-urban-brazza-plus-que-quatre-jours-pour-louverture-de-la-4eme-edition/">Festival Urban Brazza : plus que quatre jours pour l’ouverture&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/miss-ronde-senegal-congo-les-inscriptions-se-poursuivent-jusquau-31-juillet/">Miss ronde Sénégal-Congo : les inscriptions se poursuivent jusqu’au 31&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/ferreol-gassackys-presente-les-hasards-du-destin/">Ferréol Gassackys présente  » Les hasards du destin »</a></li>
																																<li><a href="https://www.journaldebrazza.com/virginie-awe-publie-une-robe-pour-deux/">Virginie Awe publie « Une robe pour deux »</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldebrazza.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-29"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-signature-dune-convention-sur-la-sante-sexuelle/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : signature d’une convention sur la santé sexuelle</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-une-nouvelle-mutuelle-des-medecins-voit-le-jour-a-brazzaville/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : une nouvelle mutuelle des médecins voit le jour à Brazzaville</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/congo-signature-dune-convention-sur-la-sante-sexuelle/">Congo : signature d’une convention sur la santé sexuelle</a></li>
																																<li><a href="https://www.journaldebrazza.com/congo-une-nouvelle-mutuelle-des-medecins-voit-le-jour-a-brazzaville/">Congo : une nouvelle mutuelle des médecins voit le jour&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldebrazza.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-43"><a href="https://www.journaldebrazza.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.journaldebrazza.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-lettre-ouverte-a-monsieur-le-ministre-detat-alphonse-claude-silou/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo : lettre ouverte à Monsieur le Ministre d’Etat, Alphonse Claude Silou</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/le-nucleaire-au-congo-brazzaville-pour-quoi-faire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le Nucléaire au Congo : pour quoi faire ?</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-39"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/daouda-senga-le-congo-va-entrer-dans-lhistoire-du-tennis-africain/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Daouda Senga : « Le Congo va entrer dans l’histoire du tennis africain »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/christian-mpea-le-secteur-touristique-au-congo-est-aujourdhui-a-un-stade-primaire/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Christian Mpea : « le secteur touristique au Congo est aujourd’hui à un stade primaire »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/daouda-senga-le-congo-va-entrer-dans-lhistoire-du-tennis-africain/">Daouda Senga : « Le Congo va entrer dans l’histoire&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldebrazza.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldebrazza.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldebrazza.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-28"><a href="https://www.journaldebrazza.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.journaldebrazza.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldebrazza.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/scenes-de-violences-et-de-crises-en-couverture-des-journaux-camerounais/">
																				<span class="post-img">
																																                       <img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Scènes de violences et de crises en couverture des journaux camerounais</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebrazza.com/cote-divoire-plus-de-56-000-candidats-affrontent-les-epreuves-ecrites-du-bts/">
																				<span class="post-img">
																																                       <img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/image_par_défaut.jpg" alt="Pas d'image">
											                    																				</span>
																				<p class="post-title">Côte d&rsquo;Ivoire: plus de 56 000 candidats affrontent les épreuves écrites du BTS</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebrazza.com/vers-des-guides-simplifies-des-rapports-itie-du-senegal/">Vers des guides simplifiés des rapports ITIE du Sénégal</a></li>
																																<li><a href="https://www.journaldebrazza.com/lepargne-sante-retraite-une-initiative-innovante-dans-lassurance-en-cote-divoire/">L&rsquo;épargne santé retraite, une initiative innovante dans l&rsquo;assurance en Côte&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/vers-le-lancement-dun-projet-de-corridor-logistique-international-entre-les-ports-de-la-spezia-et-de-casablanca/">Vers le lancement d&rsquo;un projet de corridor logistique international entre&hellip;</a></li>
																																<li><a href="https://www.journaldebrazza.com/benjamin-griveaux-lambitieux-devenu-incontournable/">Benjamin Griveaux, l&rsquo;ambitieux devenu incontournable</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldebrazza.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="">
															<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
															<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
														</p>
														<a href="https://www.journaldebrazza.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/a-brazzaville-le-wi-fi-gratuit-fait-le-bonheur-des-etudiants/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x7en8zs" />								                  	</figure>
								                  	<h3 class="post-title">A brazzaville, le Wi-Fi gratuit fait&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebrazza.com/jdtv/sit-in-des-non-indemnises-de-lunivsersite-dsn-et-des-agents-de-la-sopeco/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://www.dailymotion.com/thumbnail/video/x7e8za5" />								                  	</figure>
								                  	<h3 class="post-title">Sit-in des non-indemnisés de l&rsquo;univsersité DSN&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldebrazza.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/la-premiere-edition-itinerante-du-sommet-africain-du-commerce-et-de-linvestissement-ifrane-forum-sest-tenue-les-21-et-22-juin-a-brazzaville-en-republique-du-congo-sous-le-theme/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tof2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tof2-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tof2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">La première édition itinérante du Sommet&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebrazza.com/galerie-photos/la-musique-et-la-sape-celebrees-au-congo-ce-21-juin-2019-ils-sont-nombreux-ces-artistes-et-sapeurs-qui-prendront-dassaut-lifc-a-travers-des-prestations-sceniques-la-fete-de-la-musi/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Music-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Music-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Music-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">La musique et la sape célébrées&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																											    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebrazza.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-sassou-nguesso-recoit-victor-manuel-rita-de-fonseca-lima/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : Sassou N’Guesso reçoit Victor Manuel Rita de Fonseca Lima</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/parlement-andre-massamba-et-jem-ayoulove-installes-au-senat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-768x433.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Sénat-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Parlement : André Massamba et Jem Ayoulove installés au sénat</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/etudiants-rapatries-de-cuba-sassou-nguesso-recoit-les-parents/">Étudiants rapatriés de Cuba : Sassou N’Guesso reçoit les parents</a></li>
																						<li><a href="https://www.journaldebrazza.com/une-nouvelle-cooperation-entre-le-congo-et-le-vatican/">Une nouvelle coopération entre le Congo et le Vatican</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-denis-sassou-nguesso-de-retour-a-brazzaville-2/">Congo : Denis Sassou N’Guesso de retour à Brazzaville</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-lelection-senatoriale-partielle-fixee-au-21-juillet/">Congo : l’élection sénatoriale partielle fixée au 21 juillet</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/accord-congo-fmi-appelle-a-la-rigueur-dans-la-gestion/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-300x169.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-768x434.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2.jpg 1024w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Brazza-2-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Accord Congo/FMI : appelle à la rigueur dans la gestion</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-les-mesures-pour-rendre-performant-laccord-avec-le-fmi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-240x135.jpeg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-780x440.jpeg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-380x215.jpeg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Clément-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : les mesures pour rendre performant l&rsquo;accord avec le FMI</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/fmi-lexamen-du-dossier-du-congo-aura-lieu-le-11-juillet/">FMI : l’examen du dossier du Congo aura lieu le&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/affaire-commisimpex-fmi-la-societe-demande-une-avance/">Affaire Commisimpex/Congo : la société demande une avancée</a></li>
																						<li><a href="https://www.journaldebrazza.com/la-bad-promet-2-milliards-de-dollars-pour-le-congo/">La BAD promet 2 milliards de dollars au Congo</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-les-mesures-pour-rendre-performant-laccord-avec-le-fmi/">Congo : les mesures pour rendre performant l&rsquo;accord avec le&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-des-etudiants-congolais-dorment-devant-leur-ambassade-a-rabat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : des étudiants congolais dorment devant leur ambassade à Rabat</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/lonac-fait-ses-adieux-au-colonel-christian-piot/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Adieux-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L’Onac fait ses adieux au colonel Christian Piot</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-un-pretre-retrouve-mort-a-ouesso/">Congo : Un prêtre retrouvé mort à Ouesso</a></li>
																						<li><a href="https://www.journaldebrazza.com/pointe-noire-un-accident-de-la-circulation-fait-13-morts-et-plusieurs-blesses/">Pointe-Noire : un accident de la circulation fait 13 morts&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/pont-route-rail-kin-brazza-la-bad-en-visite-a-maluku/">Pont Route-Rail Kin-Brazza : la BAD en visite à Maluku</a></li>
																						<li><a href="https://www.journaldebrazza.com/pointe-noire-ou-poursuivre-ses-etudes-universitaires-apres-le-bac/">Pointe-Noire : où poursuivre ses études universitaires après le Bac&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldebrazza.com/category/sport/football/">Football&#013;</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/championnat-departemental-de-handball-abo-sport-champion-de-brazzaville/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Abo-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Championnat départemental de handball : Abo sport champion de Brazzaville</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-coupure-delectricite-au-stade-massamba-debat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/stade-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : coupure d’électricité au Stade Massamba Debat</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/can-feminine-2020-le-congo-renonce-a-lorganisation/">CAN féminine 2020 : le Congo renonce à l’organisation</a></li>
																						<li><a href="https://www.journaldebrazza.com/can-2021-le-tirage-au-sort-se-fera-le-18-juillet/">CAN 2021 : le tirage au sort se fera le&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/coupe-du-congo-la-fecofoot-devoile-les-affiches-des-quarts-de-finale/">Coupe du Congo : la FECOFOOT dévoile les affiches des&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-coupure-delectricite-au-stade-massamba-debat/">Congo : coupure d’électricité au Stade Massamba Debat</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li><li><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/tourisme-fita-sinstalle-a-brazzaville/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festi-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Tourisme : « Fita » s’installe à Brazzaville</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/festival-bimoko-ouverture-de-la-deuxieme-edition/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Festival Bimoko : ouverture de la deuxième édition</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/festival-urban-brazza-plus-que-quatre-jours-pour-louverture-de-la-4eme-edition/">Festival Urban Brazza : plus que quatre jours pour l’ouverture&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/miss-ronde-senegal-congo-les-inscriptions-se-poursuivent-jusquau-31-juillet/">Miss ronde Sénégal-Congo : les inscriptions se poursuivent jusqu’au 31&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/ferreol-gassackys-presente-les-hasards-du-destin/">Ferréol Gassackys présente  » Les hasards du destin »</a></li>
																						<li><a href="https://www.journaldebrazza.com/virginie-awe-publie-une-robe-pour-deux/">Virginie Awe publie « Une robe pour deux »</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-signature-dune-convention-sur-la-sante-sexuelle/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Santé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : signature d’une convention sur la santé sexuelle</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-une-nouvelle-mutuelle-des-medecins-voit-le-jour-a-brazzaville/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/mutuelle-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : une nouvelle mutuelle des médecins voit le jour à Brazzaville</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/congo-signature-dune-convention-sur-la-sante-sexuelle/">Congo : signature d’une convention sur la santé sexuelle</a></li>
																						<li><a href="https://www.journaldebrazza.com/congo-une-nouvelle-mutuelle-des-medecins-voit-le-jour-a-brazzaville/">Congo : une nouvelle mutuelle des médecins voit le jour&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-lettre-ouverte-a-monsieur-le-ministre-detat-alphonse-claude-silou/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Lettre-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo : lettre ouverte à Monsieur le Ministre d’Etat, Alphonse Claude Silou</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/le-nucleaire-au-congo-brazzaville-pour-quoi-faire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Zenga-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le Nucléaire au Congo : pour quoi faire ?</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li><li><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/daouda-senga-le-congo-va-entrer-dans-lhistoire-du-tennis-africain/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-240x135.png 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-780x440.png 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-380x215.png 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tennis-160x90.png 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Daouda Senga : « Le Congo va entrer dans l’histoire du tennis africain »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/christian-mpea-le-secteur-touristique-au-congo-est-aujourdhui-a-un-stade-primaire/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/05/Christian-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Christian Mpea : « le secteur touristique au Congo est aujourd’hui à un stade primaire »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/daouda-senga-le-congo-va-entrer-dans-lhistoire-du-tennis-africain/">Daouda Senga : « Le Congo va entrer dans l’histoire&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldebrazza.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/congo-accord-de-paix-pool-reel/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-300x167.jpg 300w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-768x428.jpg 768w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-789x440.jpg 789w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool-600x334.jpg 600w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Pool.jpg 836w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Congo: l’accord de paix du Pool est-il réel?</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/laccord-de-paix-pool-a-ete-signe-contraintes-selon-collectif-dopposants/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-240x135.jpg 240w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2017/12/Région-du-Pool-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">L&rsquo;accord de paix dans le Pool a été signé « sous contraintes » selon un collectif d&rsquo;opposants</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebrazza.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/scenes-de-violences-et-de-crises-en-couverture-des-journaux-camerounais/">
															<span class="post-img">
																						                       <img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Scènes de violences et de crises en couverture des journaux camerounais</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebrazza.com/cote-divoire-plus-de-56-000-candidats-affrontent-les-epreuves-ecrites-du-bts/">
															<span class="post-img">
																						                       <img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/image_par_défaut.jpg" alt="Pas d'image">
						                    															</span>
															<p class="post-title">Côte d&rsquo;Ivoire: plus de 56 000 candidats affrontent les épreuves écrites du BTS</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebrazza.com/vers-des-guides-simplifies-des-rapports-itie-du-senegal/">Vers des guides simplifiés des rapports ITIE du Sénégal</a></li>
																						<li><a href="https://www.journaldebrazza.com/lepargne-sante-retraite-une-initiative-innovante-dans-lassurance-en-cote-divoire/">L&rsquo;épargne santé retraite, une initiative innovante dans l&rsquo;assurance en Côte&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/vers-le-lancement-dun-projet-de-corridor-logistique-international-entre-les-ports-de-la-spezia-et-de-casablanca/">Vers le lancement d&rsquo;un projet de corridor logistique international entre&hellip;</a></li>
																						<li><a href="https://www.journaldebrazza.com/benjamin-griveaux-lambitieux-devenu-incontournable/">Benjamin Griveaux, l&rsquo;ambitieux devenu incontournable</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="">
										<img class="jdtv" src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv-icon.png" alt="Logo" />
										<span><img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/jdtv.png" alt="Logo"/>l’actualité en vidéo</span>
									</p>
									<a href="https://www.journaldebrazza.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/a-brazzaville-le-wi-fi-gratuit-fait-le-bonheur-des-etudiants/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x7en8zs" />			                  	</figure>
			                  <h3 class="post-title">A brazzaville, le Wi-Fi gratuit fait&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebrazza.com/jdtv/sit-in-des-non-indemnises-de-lunivsersite-dsn-et-des-agents-de-la-sopeco/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://www.dailymotion.com/thumbnail/video/x7e8za5" />			                  	</figure>
			                  <h3 class="post-title">Sit-in des non-indemnisés de l&rsquo;univsersité DSN&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldebrazza.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/la-premiere-edition-itinerante-du-sommet-africain-du-commerce-et-de-linvestissement-ifrane-forum-sest-tenue-les-21-et-22-juin-a-brazzaville-en-republique-du-congo-sous-le-theme/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tof2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/tof2-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/tof2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">La première édition itinérante du Sommet&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebrazza.com/galerie-photos/la-musique-et-la-sape-celebrees-au-congo-ce-21-juin-2019-ils-sont-nombreux-ces-artistes-et-sapeurs-qui-prendront-dassaut-lifc-a-travers-des-prestations-sceniques-la-fete-de-la-musi/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Music-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/06/Music-350x200.jpg 350w, https://www.journaldebrazza.com/wp-content/uploads/2019/06/Music-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">La musique et la sape célébrées&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="31" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					AFP				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldebrazza.com/tag/can-2019/" rel="tag">CAN 2019</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/chacona/" rel="tag">Chacona</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/constant-omari/" rel="tag">Constant Omari</a></li>
							<li><a href="https://www.journaldebrazza.com/tag/festival/" rel="tag">Festival</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									29.07.2019 à 12h50 
									par 
									AFP									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement > &url=https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement&body=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement : https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement Lien : https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                   <img src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/image_par_défaut.jpg" alt="Pas d'image">
                	              							</figure>

							<div class="post-content">
								<p>L&rsquo;opposant numéro un au Kremlin Alexeï Navalny, hospitalisé dimanche depuis sa cellule de prison, a été vraisemblablement victime d&rsquo;un « agent toxique », a estimé lundi son médecin personnel dans un contexte de regain de répression du mouvement de contestation.</p>
<p>Condamné la semaine dernière à 30 jours d&#8217;emprisonnement et incarcéré, Alexeï Navalny a été transféré à l&rsquo;hôpital dimanche en raison d&rsquo;une « grave réaction allergique ».</p>
<p>Son entourage s&rsquo;est aussitôt inquiété de cette réaction, « bizarre » alors que le blogueur anticorruption n&rsquo;a jamais été victime de quelconques allergies, et qui intervient au lendemain d&rsquo;une manifestation marquée par près de 1.400 arrestations, du jamais vu depuis le retour de Vladimir Poutine au Kremlin en 2012.</p>
<p>Lundi, son médecin personnel Anastasia Vassilieva a dit sur sa page Facebook suspecter que « la cause de la +maladie+ » d&rsquo;Alexeï Navalny soit un « certain agent toxique ».</p>
<p>Elle a expliqué se baser sur les informations dont elle dispose sur ses symptômes, ainsi que sur l&rsquo;attitude « bizarrement nerveuse » du personnel de l&rsquo;hôpital, qui lui a permis de voir son patient mais pas de l&rsquo;examiner.</p>
<p>Elle a indiqué lundi avoir finalement eu l&rsquo;autorisation de l&rsquo;examiner plus tard dans la journée.</p>
<p>Au moment de son transfert à l&rsquo;hôpital, Alexeï Navalny souffrait notamment d&rsquo;un gonflement des paupières, et il a de multiples abcès sur le cou, le dos, le torse et les coudes.</p>
<p>Interrogée par la télévision indépendante Dojd, Mme Vassilieva a indiqué avoir récupéré le t-shirt de l&rsquo;opposant ainsi que des cheveux qui seront l&rsquo;objet d&rsquo;une « expertise indépendante » pour déterminer s&rsquo;il a été empoisonné.</p>
<p>Contacté par l&rsquo;AFP, un représentant de l&rsquo;hôpital s&rsquo;est contenté d&rsquo;indiquer que son état était « satisfaisant » et sa température normale.</p>
<p>En 2017, M. Navalny avait déjà dû être soigné en Espagne d&rsquo;une brûlure à l&rsquo;oeil reçue après avoir été aspergé d&rsquo;un colorant vert antiseptique.</p>
<p>&#8211; Répression  &#8211;</p>

<div align="center">
<iframe id='a8416f88' name='a8416f88' src='https://www.cynomedia.com/adserver/www/delivery/afr.php?zoneid=39&amp;cb=1478639' frameborder='0' scrolling='no' width='336' height='280'><a href='https://www.cynomedia.com/adserver/www/delivery/ck.php?n=ad877986&amp;cb=1478639' target='_blank'><img src='https://www.cynomedia.com/adserver/www/delivery/avw.php?zoneid=39&amp;cb=1478639&amp;n=ad877986' border='0' alt='' /></a></iframe>
<br>
</div>
<p>L&rsquo;hospitalisation d&rsquo;Alexeï Navalny intervient au moment où les autorités semblent déterminées à tuer dans l&rsquo;œuf toute contestation liée aux élections locales du 8 septembre, auxquelles la plupart des figures de l&rsquo;opposition moscovite ont été empêchées de participer.</p>
<p>Un rassemblement non autorisé devant la mairie de Moscou à l&rsquo;appel de ces opposants s&rsquo;est soldé samedi par près de 1.400 arrestations, selon OVD-Info, spécialisée dans le suivi des manifestations. Il s&rsquo;agit, selon l&rsquo;ONG, du plus grand nombre d&rsquo;arrestations depuis le mouvement de contestation de 2012 contre le retour au Kremlin de Vladimir Poutine.</p>
<p>Les Etats-Unis et l&rsquo;Union européenne ont condamné ces arrestations, dénonçant l&rsquo;usage « disproportionné de la force » contre les manifestants. Berlin a appelé lundi Moscou à « la libération rapide des personnes arrêtées ».</p>
<p>Mercredi, trois jours avant ce rassemblement, Alexeï Navalny avait été renvoyé en prison pour des infractions « aux règles des manifestations ».</p>
<p>Quant aux opposants dont la candidature avait été rejetée, parmi lesquels se trouvent plusieurs alliés de M. Navalny, ils avaient tous été perquisitionnés et convoqués la semaine dernière par la police pour répondre à des questions sur une précédente manifestation devant le siège de la Commission électorale.</p>
<p>L&rsquo;opposition dénonce depuis plusieurs semaines le rejet des candidatures indépendantes en vue des élections locales, qui s&rsquo;annoncent difficiles pour les candidats soutenant le pouvoir dans un contexte de grogne sociale.</p>
<p>Selon la loi, les candidats indépendants étaient censés rassembler les signatures d&rsquo;au moins 3% du corps électoral dans le district où ils se présentaient. Mais la commission électorale a rejeté la candidature de toutes les figures de l&rsquo;opposition ayant franchi cet obstacle, trouvant des irrégularités dans la collecte de leurs signatures.</p>
<p>Un premier rassemblement contre l&rsquo;éviction des candidats avait réuni 2.000 manifestants le 14 juillet et la semaine dernière, un défilé autorisé avait été suivi par plus de 20.000 personnes.</p>
<p>Citant une source dans l&rsquo;administration présidentielle, le journal en ligne russe The Bell assure que le Kremlin avait « sous-évalué » l&rsquo;ampleur de la contestation. « Maintenant, il va falloir penser à quoi faire de tout ça », a déclaré cette source, suggérant que les figures de l&rsquo;opposition seraient « coffrées » et le public, « intimidé ».</p>

							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldebrazza.com/tag/afp/" rel="tag">AFP</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement > &url=https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/&via=JD_Brazza"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement&body=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement : https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Russie: l&rsquo;opposant Navalny victime d&rsquo;un possible empoisonnement Lien : https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							

							<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dl8d?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
							<br>
							

							<div class="read-more">
							<p class="title">A VOIR AUSSI</p>
								



		<ul class="list-post list-simple clearfix">
	        	        	          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/a-brazzaville-le-wi-fi-gratuit-fait-le-bonheur-des-etudiants/" class="clearfix">
			<figure class="post-img">
			<img src="https://www.dailymotion.com/thumbnail/video/x7en8zs" />			</figure>
			<h3 class="post-title">A brazzaville, le Wi-Fi gratuit fait le bonheur des étudiants</h3>
			</a>
			</article>
			</li>


         
          
          	<li style="height: 100px;">
			<article class="block-post small-post" >
			<a href="https://www.journaldebrazza.com/jdtv/sit-in-des-non-indemnises-de-lunivsersite-dsn-et-des-agents-de-la-sopeco/" class="clearfix">
			<figure class="post-img">
			<img src="https://www.dailymotion.com/thumbnail/video/x7e8za5" />			</figure>
			<h3 class="post-title">Sit-in des non-indemnisés de l&rsquo;univsersité DSN et des agents de la SOPECO</h3>
			</a>
			</article>
			</li>


         
                                  </ul>
 </div>


							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/"></span>-->
<div class="fb-comments" data-href="https://www.journaldebrazza.com/russie-lopposant-navalny-victime-dun-possible-empoisonnement/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
 
							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="32" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
			<ins data-revive-zoneid="40" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Congo</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#143345">
                                              <span class="post-date">23.07</span>
                                            <p>
                        Manifestation des expropriés de l’université de Brazzaville et les agents de la poste                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#143216">
                                              <span class="post-date">22.07</span>
                                            <p>
                        Jeu de dame : le tournoi de l’indépendance aura lieu début août                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#143213">
                                              <span class="post-date">22.07</span>
                                            <p>
                        Sénégal : la communauté congolaise élit sa troisième Miss Congo Diaspora                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#142736">
                                              <span class="post-date">18.07</span>
                                            <p>
                        Première édition Miss ronde Sénégal-Congo : les inscriptions se poursuivent jusqu’au 31 juillet                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/congo/#142711">
                                              <span class="post-date">18.07</span>
                                            <p>
                        ean Baptiste Habyalimana exprime sa reconnaissance envers le Congo                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#139598">
                                              <span class="post-date">25.06</span>
                                            <p>
                        CAN 2019 : victoire du Cameroun face à la Guinée Bissau                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#139150">
                                              <span class="post-date">22.06</span>
                                            <p>
                        Les exploitants forestiers du Cameroun annoncés à la foire du bois, qui se déroulera du 24&hellip;                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#138427">
                                              <span class="post-date">17.06</span>
                                            <p>
                        RDC: au moins 50 morts dans des tueries en Ituri                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#138426">
                                              <span class="post-date">17.06</span>
                                            <p>
                        Cameroun : Douala abrite la 11è édition de l’Africa Banking Forum                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebrazza.com/information-en-continue/international/#137770">
                                              <span class="post-date">12.06</span>
                                            <p>
                        Mondial-2019 féminin: le Nigeria entretient un mince espoir                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldebrazza.com/information-en-continue/congo/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-politique">
                  <a href="https://www.journaldebrazza.com/congo-sassou-nguesso-recoit-victor-manuel-rita-de-fonseca-lima/">
                    <figure class="post-img">
                      <span class="post-category">Actualité</span>
                                              <img width="380" height="215" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Visite-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">Congo : Sassou N’Guesso reçoit Victor Manuel Rita de Fonseca Lima</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-societe">
                        <a href="https://www.journaldebrazza.com/congo-des-etudiants-congolais-dorment-devant-leur-ambassade-a-rabat/">
                          <figure class="post-img">
                            <span class="post-category">Société&#013;</span>
                                                          <img width="380" height="215" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Etudiants-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Congo : des étudiants congolais dorment devant leur ambassade à Rabat</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-culture">
                        <a href="https://www.journaldebrazza.com/festival-bimoko-ouverture-de-la-deuxieme-edition/">
                          <figure class="post-img">
                            <span class="post-category">Culture</span>
                                                          <img width="380" height="215" src="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-380x215.jpg 380w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-780x440.jpg 780w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-160x90.jpg 160w, https://www.journaldebrazza.com/wp-content/uploads/2019/07/Festival-2-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">Festival Bimoko : ouverture de la deuxième édition</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                            </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/etudiants-rapatries-de-cuba-sassou-nguesso-recoit-les-parents/">Étudiants rapatriés de Cuba : Sassou N’Guesso reçoit les parents</a></li>
                                  <li><a href="https://www.journaldebrazza.com/une-nouvelle-cooperation-entre-le-congo-et-le-vatican/">Une nouvelle coopération entre le Congo et le Vatican</a></li>
                                  <li><a href="https://www.journaldebrazza.com/congo-un-pretre-retrouve-mort-a-ouesso/">Congo : Un prêtre retrouvé mort à Ouesso</a></li>
                                  <li><a href="https://www.journaldebrazza.com/fmi-lexamen-du-dossier-du-congo-aura-lieu-le-11-juillet/">FMI : l’examen du dossier du Congo aura lieu le 11 juillet</a></li>
                                  <li><a href="https://www.journaldebrazza.com/vers-des-guides-simplifies-des-rapports-itie-du-senegal/">Vers des guides simplifiés des rapports ITIE du Sénégal</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebrazza.com/mauritanie-un-candidat-malheureux-demande-lannulation-de-la-presidentielle/">Mauritanie : un candidat malheureux demande l&rsquo;annulation de la présidentielle</a></li>
                                  <li><a href="https://www.journaldebrazza.com/faible-progression-du-pib-au-senegal/">Faible progression du PIB au Sénégal</a></li>
                                  <li><a href="https://www.journaldebrazza.com/le-senegal-hote-de-la-10e-conference-des-grandes-chancelleries-dafrique-francophone/">Le Sénégal hôte de la 10e Conférence des grandes chancelleries d&rsquo;Afrique francophone</a></li>
                                  <li><a href="https://www.journaldebrazza.com/la-depigmentation-de-la-peau-fait-fureur-au-cameroun/">La dépigmentation de la peau fait fureur au Cameroun</a></li>
                                  <li><a href="https://www.journaldebrazza.com/la-capitaine-du-sea-watch-arretee-apres-avoir-force-le-barrage-de-lampedusa/">La capitaine du Sea-Watch arrêtée après avoir forcé le barrage de Lampedusa</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="36" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JD_Brazza"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/Journal-de-Brazza-723407914511625/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"></div></div>
    </div>
      
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    


		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/russie-lopposant-navalny-victime-dun-possible-empoisonnement/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JD_Brazza"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/Journal-de-Brazza-723407914511625/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-37387" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-37387"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-37385" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37385"><a href="https://www.journaldebrazza.com/information-en-continue/international/">International</a></li>
	<li id="menu-item-37386" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-37386"><a href="https://www.journaldebrazza.com/information-en-continue/congo/">Congo</a></li>
</ul>
</li>
<li id="menu-item-37388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37388"><a href="https://www.journaldebrazza.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-37389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37389"><a href="https://www.journaldebrazza.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-37390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37390"><a href="https://www.journaldebrazza.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-37391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37391"><a href="https://www.journaldebrazza.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-37392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37392"><a href="https://www.journaldebrazza.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-37393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37393"><a href="https://www.journaldebrazza.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-37394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37394"><a href="https://www.journaldebrazza.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-37395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37395"><a href="https://www.journaldebrazza.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-37396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37396"><a href="https://www.journaldebrazza.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-37397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37397"><a href="https://www.journaldebrazza.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-37398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37398"><a href="https://www.journaldebrazza.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-37399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37399"><a href="https://www.journaldebrazza.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-37400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37400"><a href="https://www.journaldebrazza.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-37401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37401"><a href="https://www.journaldebrazza.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-37402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37402"><a href="https://www.journaldebrazza.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-37403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37403"><a href="https://www.journaldebrazza.com/category/societe/education/">Education</a></li>
	<li id="menu-item-37404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37404"><a href="https://www.journaldebrazza.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-37405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37405"><a href="https://www.journaldebrazza.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37406"><a href="https://www.journaldebrazza.com/category/sport/autres-sports/">Autres sports</a></li>
	<li id="menu-item-37407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37407"><a href="https://www.journaldebrazza.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-37408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37408"><a href="https://www.journaldebrazza.com/category/sport/football/">Football</a></li>
	<li id="menu-item-37409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37409"><a href="https://www.journaldebrazza.com/category/sport/volley-ball/">Volley-ball</a></li>
</ul>
</li>
<li id="menu-item-37410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37410"><a href="https://www.journaldebrazza.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-37411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37411"><a href="https://www.journaldebrazza.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-37412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37412"><a href="https://www.journaldebrazza.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-37413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37413"><a href="https://www.journaldebrazza.com/category/culture/expositions/">Expositions</a></li>
	<li id="menu-item-37414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37414"><a href="https://www.journaldebrazza.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-37415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37415"><a href="https://www.journaldebrazza.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-37416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37416"><a href="https://www.journaldebrazza.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-37417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37417"><a href="https://www.journaldebrazza.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-37418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37418"><a href="https://www.journaldebrazza.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37419"><a href="https://www.journaldebrazza.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-37420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37420"><a href="https://www.journaldebrazza.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-37421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37421"><a href="https://www.journaldebrazza.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://www.journaldebrazza.com/category/personnalites/interviews/">Interviews</a></li>
	<li id="menu-item-37423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37423"><a href="https://www.journaldebrazza.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-37424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37424"><a href="https://www.journaldebrazza.com/category/personnalites/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-37425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37425"><a href="https://www.journaldebrazza.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.journaldebrazza.com/category/international/acp/">ACP</a></li>
	<li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37427"><a href="https://www.journaldebrazza.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.journaldebrazza.com/category/international/apa/">APA</a></li>
</ul>
</li>
<li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37429"><a href="https://www.journaldebrazza.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.journaldebrazza.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.journaldebrazza.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37432"><a href="https://www.journaldebrazza.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-37433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37433"><a href="https://www.journaldebrazza.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-37434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37434"><a href="https://www.journaldebrazza.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-37439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37439"><a href="https://www.journaldebrazza.com/agenda/">DIVERS</a>
<ul class="sub-menu">
	<li id="menu-item-37435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37435"><a href="https://www.journaldebrazza.com/agenda/">Agenda</a></li>
	<li id="menu-item-37438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37438"><a href="https://www.journaldebrazza.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-37436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37436"><a href="https://www.journaldebrazza.com/appels-doffres/">Appels d’offres</a></li>
	<li id="menu-item-37437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37437"><a href="https://www.journaldebrazza.com/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-37367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37367"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-37368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37368"><a href="http://www.journaldeconakry.com">journaldeconakry.com</a></li>
<li id="menu-item-37369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37369"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-37370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37370"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-37371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37371"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-37372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37372"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-37373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37373"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-37374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37374"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-37375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37375"><a href="http://www.journaldekin.com">journaldekin.com</a></li>
<li id="menu-item-37376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37376"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-37377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37377"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-37378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37378"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-37379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37379"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37380"><a href="http://www.journaldabidjan.com">Journaldabidjan.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldebrazza.com"><img  src="https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/img/logo-journal.png" width="" height="" alt="Logo" /></a>
				<ul class="clearfix">
					<li id="menu-item-37382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37382"><a href="https://www.journaldebrazza.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="https://www.journaldebrazza.com/publicite/">Publicité</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37381"><a href="https://www.journaldebrazza.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="https://www.journaldebrazza.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2019 journaldebrazza.com - Tous droits réservés <a href="https://www.journaldebrazza.com">journaldebrazza.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="35" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldebrazza.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldebrazza.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-content/themes/jdbrazza/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebrazza.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
</body>
</html>
